<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-BR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt-BR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt-BR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="pt-BR" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-BR" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head <!--NO NUMERIC NOISE KEY 1123-->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-193637558-1' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS0xOTM2Mzc1NTgtMScpOwo='></script>

<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOgpuZXcgRGF0ZSgpLmdldFRpbWUoKSxldmVudDonZ3RtLmpzJ30pO3ZhciBmPWQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSdkYXRhTGF5ZXInPycmbD0nK2w6Jyc7ai5hc3luYz10cnVlO2ouc3JjPQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7Cn0pKHdpbmRvdyxkb2N1bWVudCwnc2NyaXB0JywnZGF0YUxheWVyJywnR1RNLU40Sks3SzQnKTs='></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="//barcelosnanet.com.br/xmlrpc.php" />
<meta name="theme-color" content="#1e73be">
<meta name="msapplication-navbutton-color" content="#1e73be">
<meta name="apple-mobile-web-app-status-bar-style" content="#1e73be">

<meta name='google-site-verification' content='5kW99ADijJOW2GTZ_hwpMQExeWB-kR5o_n7pKfMv2xI' />
<meta name='yandex-verification' content='e77a211abc0383fc' />
<meta name='msvalidate.01' content='2464E6277FFAE76A4EC03A62D8220478' />
<meta name='p:domain_verify' content='431360607967553861' />
<meta name='article:publisher' content='https://facebook.com/barcelosam' />
<meta name='twitter:site' content='@barcelosnanet' />
<meta name='twitter:creator' content='@barcelosnanet' />
<meta name='norton-safeweb-site-verification' content='w9thbrppdbo9tjzbjbes2wt53ud6jrf2incudcocok4gca2295epoar5azvwzrln4wlf2vhif-mdp6qaxoetwuhn10fwyeugm4u7nfnv2oba69e-pht1nxkwz70dqja9' />
<meta name='author' content='Frank Garcia' />
<meta name='designer' content='Frank Garcia Copyright (c) 2011-2021 - Portal Barcelos na NET - Todos os direitos reservados' />
<meta name='contact' content='contato@barcelosnanet.com.br' />
<meta name='keywords' content='Barcelos, Barcelos am, Barcelos na net, Portal de Barcelos, barcelosnanet, rio negro, cobra grande, ' />

<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Após deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira</title><style id="rocket-critical-css">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</style><link rel="preload" href="//fonts.googleapis.com/css?family=Abril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="//barcelosnanet.com.br/wp-content/cache/min/1/6e969ffb03290baee8c72f386a133608.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Durante a noite da última quarta-feira (04), um barranco acabou deslizando e comprometeu algumas casas da rua Pessujara no bairro Jorge Teixeira, zona leste" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="//barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Após deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira" />
<meta property="og:description" content="Durante a noite da última quarta-feira (04), um barranco acabou deslizando e comprometeu algumas casas da rua Pessujara no bairro Jorge Teixeira, zona leste" />
<meta property="og:url" content="https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/" />
<meta property="og:site_name" content="Portal Barcelos na NET" />
<meta property="article:publisher" content="https://www.facebook.com/barcelosam" />
<meta property="article:author" content="https://www.facebook.com/franksgarcia/" />
<meta property="article:tag" content="Amazonas" />
<meta property="article:section" content="Ultimas notícias" />
<meta property="fb:app_id" content="740445793297116" />
<meta property="og:image" content="https://barcelosnanet.com.br/wp-content/uploads/2021/04/Banner-Facebook-SEO.jpg" />
<meta property="og:image:secure_url" content="https://barcelosnanet.com.br/wp-content/uploads/2021/04/Banner-Facebook-SEO.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="Logo Barcelos na NET" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-05T20:54:20-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Após deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira" />
<meta name="twitter:description" content="Durante a noite da última quarta-feira (04), um barranco acabou deslizando e comprometeu algumas casas da rua Pessujara no bairro Jorge Teixeira, zona leste" />
<meta name="twitter:site" content="@barcelosnanet" />
<meta name="twitter:creator" content="@barcelosnanet" />
<meta name="twitter:image" content="https://barcelosnanet.com.br/wp-content/uploads/2021/04/Banner-Facebook-SEO.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redação" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Organization","Person"],"@id":"https://barcelosnanet.com.br/#person","name":"Reda\u00e7\u00e3o","url":"https://barcelosnanet.com.br","email":"contato@barcelosnanet.com.br","address":{"@type":"PostalAddress","streetAddress":"Rua Dorval Porto, 702 Centro","addressLocality":"Barcelos","addressRegion":"Amazonas","postalCode":"69700-000","addressCountry":"BR"},"logo":{"@type":"ImageObject","@id":"https://barcelosnanet.com.br/#logo","url":"https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo_BNN_original-quadrado-2021.png","caption":"Reda\u00e7\u00e3o","inLanguage":"pt-BR","width":"1564","height":"1564"},"image":{"@id":"https://barcelosnanet.com.br/#logo"}},{"@type":"WebSite","@id":"https://barcelosnanet.com.br/#website","url":"https://barcelosnanet.com.br","name":"Reda\u00e7\u00e3o","publisher":{"@id":"https://barcelosnanet.com.br/#person"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://barcelosnanet.com.br/wp-content/uploads/2021/04/Banner-Facebook-SEO.jpg","url":"https://barcelosnanet.com.br/wp-content/uploads/2021/04/Banner-Facebook-SEO.jpg","width":"1200","height":"630","caption":"Logo Barcelos na NET","inLanguage":"pt-BR"},{"@type":"BreadcrumbList","@id":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://barcelosnanet.com.br","name":"In\u00edcio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://barcelosnanet.com.br/ultimas-noticias/","name":"Ultimas not\u00edcias"}},{"@type":"ListItem","position":"3","item":{"@id":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/","name":"Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira"}}]},{"@type":"Person","@id":"https://barcelosnanet.com.br/autor/frank/","name":"Reda\u00e7\u00e3o","url":"https://barcelosnanet.com.br/autor/frank/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/7d678144b5c7a79dc9d2b2931a0af144?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/7d678144b5c7a79dc9d2b2931a0af144?s=96&amp;d=mm&amp;r=g","caption":"Reda\u00e7\u00e3o","inLanguage":"pt-BR"},"sameAs":["https://barcelosnanet.com.br/"]},{"@type":"WebPage","@id":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/#webpage","url":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/","name":"Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira","datePublished":"2022-05-05T20:54:20-04:00","dateModified":"2022-05-05T20:54:20-04:00","author":{"@id":"https://barcelosnanet.com.br/autor/frank/"},"isPartOf":{"@id":"https://barcelosnanet.com.br/#website"},"primaryImageOfPage":{"@id":"https://barcelosnanet.com.br/wp-content/uploads/2021/04/Banner-Facebook-SEO.jpg"},"inLanguage":"pt-BR","breadcrumb":{"@id":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/#breadcrumb"}},{"@type":"NewsArticle","headline":"Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira","datePublished":"2022-05-05T20:54:20-04:00","dateModified":"2022-05-05T20:54:20-04:00","author":{"@id":"https://barcelosnanet.com.br/autor/frank/"},"publisher":{"@id":"https://barcelosnanet.com.br/#person"},"description":"Durante a noite da \u00faltima quarta-feira (04), um barranco acabou deslizando e comprometeu algumas casas da rua Pessujara no bairro Jorge Teixeira, zona leste","name":"Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira","@id":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/#richSnippet","isPartOf":{"@id":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/#webpage"},"image":{"@id":"https://barcelosnanet.com.br/wp-content/uploads/2021/04/Banner-Facebook-SEO.jpg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal Barcelos na NET &raquo;" href="//barcelosnanet.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Barcelos na NET &raquo;" href="//barcelosnanet.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal Barcelos na NET &raquo; Após deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira" href="//barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='//barcelosnanet.com.br/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='//barcelosnanet.com.br/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.7' type='text/css' media='all' />
<![endif]-->
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://barcelosnanet.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="//barcelosnanet.com.br/wp-json/" /><link rel="alternate" type="application/json" href="//barcelosnanet.com.br/wp-json/wp/v2/posts/40250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//barcelosnanet.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//barcelosnanet.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='//barcelosnanet.com.br/?p=40250' />
<link rel="alternate" type="application/json+oembed" href="//barcelosnanet.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F" />
<link rel="alternate" type="text/xml+oembed" href="//barcelosnanet.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F&#038;format=xml" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//barcelosnanet.com.br/wp-content/uploads/2021/12/favicon-152.png"><link rel="icon" sizes="152x152" href="//barcelosnanet.com.br/wp-content/uploads/2021/12/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://barcelosnanet.com.br/wp-content/uploads/2021/12/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//barcelosnanet.com.br/wp-content/uploads/2021/12/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="//barcelosnanet.com.br/wp-content/uploads/2021/12/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//barcelosnanet.com.br/wp-content/uploads/2021/12/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="//barcelosnanet.com.br/wp-content/uploads/2021/12/favicon-57.png"><meta name="generator" content="Site Kit by Google 1.73.0" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="yandex-verification" content="d5b13f64997faee0" />
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-193637558-1' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTE5MzYzNzU1OC0xJyk7DQo='></script>

<meta property="article:author" content="https://www.facebook.com/barcelosam" />

<script type='text/javascript' src='//barcelosnanet.com.br/wp-content/plugins/starbox/themes/drop-down/js/frontend.min.js?ver=3.4.4' id='ABHfrontend.min.js-js'></script>
<meta property="fb:app_id" content="740445793297116"><meta property="fb:admins" content=""> <div id="fb-root"></div>
<script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJKGZ1bmN0aW9uKGgsbyx0LGosYSxyKXsKCQkJaC5oaj1oLmhqfHxmdW5jdGlvbigpeyhoLmhqLnE9aC5oai5xfHxbXSkucHVzaChhcmd1bWVudHMpfTsKCQkJaC5faGpTZXR0aW5ncz17aGppZDoyMzI5MzQzLGhqc3Y6NX07CgkJCWE9by5nZXRFbGVtZW50c0J5VGFnTmFtZSgnaGVhZCcpWzBdOwoJCQlyPW8uY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7ci5hc3luYz0xOwoJCQlyLnNyYz10K2guX2hqU2V0dGluZ3MuaGppZCtqK2guX2hqU2V0dGluZ3MuaGpzdjsKCQkJYS5hcHBlbmRDaGlsZChyKTsKCQl9KSh3aW5kb3csZG9jdW1lbnQsJy8vc3RhdGljLmhvdGphci5jb20vYy9ob3RqYXItJywnLmpzP3N2PScpOwoJCQ=='></script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://barcelosnanet.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '75877a5b-21aa-4b59-864b-0024bc230a05';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grato pela Assinatura";
oneSignal_options['path'] = "https://barcelosnanet.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Gostaríamos de enviar notificações com as últimas notícias e atualizações.";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM, CLARO!";
oneSignal_options['promptOptions']['cancelButtonText'] = "DEPOIS";
oneSignal_options['promptOptions']['siteName'] = "https://barcelosnanet.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Cancelar assinatura';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você está inscrito nas notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grato pela assinatura';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito nas Notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SE INSCREVER AGORA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR INSCRIÇÃO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="canonical" href="//barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/" />
<link rel="amphtml" href="//barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/amp/">

<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1970935752016351' async="async" crossorigin="anonymous" type="text/javascript"></script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/barcelosnanet.com.br\/#organization","url":"https:\/\/barcelosnanet.com.br\/","name":"Barcelos na NET","logo":{"@type":"ImageObject","url":"https:\/\/barcelosnanet.com.br\/wp-content\/uploads\/2021\/04\/Logo_BNN_original-quadrado-2021-512x512-1.png"},"sameAs":["https:\/\/www.facebook.com\/barcelosam","https:\/\/twitter.com\/barcelosnanet"],"contactPoint":{"@type":"ContactPoint","telephone":"+55 92984246048","contactType":"customer service","areaServed":["BR"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/barcelosnanet.com.br\/#website","url":"https:\/\/barcelosnanet.com.br\/","name":"Barcelos na NET","potentialAction":{"@type":"SearchAction","target":"https:\/\/barcelosnanet.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="//barcelosnanet.com.br/wp-content/uploads/2021/04/cropped-Logo_BNN_-sem-texto-2-32x32.png" sizes="32x32" />
<link rel="icon" href="//barcelosnanet.com.br/wp-content/uploads/2021/04/cropped-Logo_BNN_-sem-texto-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//barcelosnanet.com.br/wp-content/uploads/2021/04/cropped-Logo_BNN_-sem-texto-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://barcelosnanet.com.br/wp-content/uploads/2021/04/cropped-Logo_BNN_-sem-texto-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-minify="1" id="join-ads-load" data-post-id="40250" type="text/javascript" src="//barcelosnanet.com.br/wp-content/cache/min/1/ads_3493.js?ver=1648617604" defer></script><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> <meta name="p:domain_verify" content="761848d0b43de7d04914cda6bcbe6f71" />

<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "63vjy1sgz4");
</script>
<meta name="p:domain_verify" content="761848d0b43de7d04914cda6bcbe6f71" />
<meta property="fb: pages" content="285924708142147" />

<script data-minify="1" src="//barcelosnanet.com.br/wp-content/cache/min/1/sites.mlabs.com.br/mlabs.js?ver=1648617604"></script>
<script>
    mLabsTracking.ready(function(){client = mLabsConfigure({'tid':"618acb52dd0f0a6885d97d68"});});
</script>
<script data-minify="1" src="//barcelosnanet.com.br/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1648617604" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "75877a5b-21aa-4b59-864b-0024bc230a05",
      notifyButton: {
        enable: true,
      },
    });
  });
</script>
<meta name="yandex-verification" content="fa9eec871bc6b370" />
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' data-ad-client="ca-pub-1970935752016351" async></script>

<script data-rocketlazyloadscript='data:text/javascript;base64,CiFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQp7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/Cm4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9OwppZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsKbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOwp0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsKcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLAonaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOwpmYnEoJ2luaXQnLCAnMTIyNjgyOTQ3MTE2NzY3MicpOwpmYnEoJ3RyYWNrJywgJ1BhZ2VWaWV3Jyk7Cg=='></script>
<noscript><img height="1" width="1" style="display:none"
src="//www.facebook.com/tr?id=1226829471167672&ev=PageView&noscript=1"
/></noscript>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<meta name="linkstant" content="5668102140329984" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-40250 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper'></div> </div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N4JK7K4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script data-minify="1" src="//barcelosnanet.com.br/wp-content/cache/min/1/linkstant.js?ver=1648617604" type="text/javascript"></script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader54675";
                                        c.src = "//scripts.cleverwebserver.com/4cba3d53ed3b200f8f65c5ac46021cd3.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://barcelosnanet.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://barcelosnanet.com.br/como-chegar/">Como chegar</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://barcelosnanet.com.br/onde-ficar-em-barcelos/">Onde ficar</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://barcelosnanet.com.br/historia-ilustrada-de-barcelos/">História</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://barcelosnanet.com.br/parceria/">Parceria</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://barcelosnanet.com.br/anuncie-conosco/">Anuncie</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="http://radio.barcelosnanet.com.br">RadioBNN</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
quinta-feira, 5 maio, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
<div class="jeg_top_weather normal">
<div class="jeg_weather_condition">
<span class="jeg_weather_icon">
<i class="jegicon jegicon-sunny-day-sm"></i>
</span>
</div>
<div class="jeg_weather_temp">
<span class="jeg_weather_value" data-temp-c="27" data-temp-f="81">27</span>
<span class="jeg_weather_unit" data-unit="c">&deg;c</span>
</div>
<div class="jeg_weather_location">
<span>Barcelos</span>
</div>
<div class="jeg_weather_item normal both item_4">
<div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="69">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">qua</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="20" data-temp-f="68">20</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">qui</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-cloudy-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="21" data-temp-f="70">21</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">sex</span>
</div>
</div><div class="item">
<div class="jeg_weather_temp">
<span class="jeg_weather_icon"><i class="jegicon jegicon-sunny-day-sm"></i></span>
<span class="jeg_weather_value" data-temp-c="21" data-temp-f="71">21</span>
<span class="jeg_weather_degrees" data-unit="c">&deg;</span>
<span class="jeg_weather_day">sáb</span>
</div>
</div>
</div>
</div></div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/barcelosam" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barcelosnanet" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a> </div>
<div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> ENTRAR</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Registrar</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://barcelosnanet.com.br/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 2x" alt="Portal Barcelos na NET" data-light-src="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" data-light-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 2x" data-dark-src="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" data-dark-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 2x" data-lazy-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png"><noscript><img class='jeg_logo_img' src="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 2x" alt="Portal Barcelos na NET"data-light-src="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" data-light-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 2x" data-dark-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" data-dark-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
 </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper'><a href='#' class='adlink ads_image'>
<img src='https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png' class='lazyload' data-src='//barcelosnanet.com.br/wp-content/uploads/2022/04/Banner-empresas-parceiras-Barcelos-na-NET-2021.gif' alt='Propaganda' data-pin-no-hover="true">
</a></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/"><i class='jeg_font_menu fa fa-tv'></i>Início</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/cidades/"><i class='jeg_font_menu fa fa-building-o'></i>Cidades</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="12" class="active"><a href="https://barcelosnanet.com.br/cidades/">Todos</a></li>
<li data-cat-id="1135" class=""><a href="https://barcelosnanet.com.br/cidades/anori/">Anori</a></li><li data-cat-id="5165" class=""><a href="https://barcelosnanet.com.br/cidades/autazes/">Autazes</a></li><li data-cat-id="85" class=""><a href="https://barcelosnanet.com.br/cidades/barcelos/">Barcelos</a></li><li data-cat-id="979" class=""><a href="https://barcelosnanet.com.br/cidades/boca-do-acre/">Boca do Acre</a></li><li data-cat-id="4915" class=""><a href="https://barcelosnanet.com.br/cidades/caapiranga/">Caapiranga</a></li><li data-cat-id="4400" class=""><a href="https://barcelosnanet.com.br/cidades/caracarai/">Caracaraí</a></li><li data-cat-id="78" class=""><a href="https://barcelosnanet.com.br/cidades/coari/">Coari</a></li><li data-cat-id="6207" class=""><a href="https://barcelosnanet.com.br/cidades/eirunepe/">Eirunepé</a></li><li data-cat-id="4387" class=""><a href="https://barcelosnanet.com.br/cidades/ipixuna/">Ipixuna</a></li><li data-cat-id="2548" class=""><a href="https://barcelosnanet.com.br/cidades/iranduba/">Iranduba</a></li><li data-cat-id="2538" class=""><a href="https://barcelosnanet.com.br/cidades/itacoatiara/">Itacoatiara</a></li><li data-cat-id="89" class=""><a href="https://barcelosnanet.com.br/cidades/manacapuru/">Manacapuru</a></li><li data-cat-id="70" class=""><a href="https://barcelosnanet.com.br/cidades/manaus/">Manaus</a></li><li data-cat-id="4807" class=""><a href="https://barcelosnanet.com.br/cidades/maues/">Maués</a></li><li data-cat-id="1114" class=""><a href="https://barcelosnanet.com.br/cidades/nova-olinda-do-norte/">Nova Olinda do Norte</a></li><li data-cat-id="13" class=""><a href="https://barcelosnanet.com.br/cidades/novoairao/">Novo Airão</a></li><li data-cat-id="5566" class=""><a href="https://barcelosnanet.com.br/cidades/novo-aripuana/">Novo Aripuanã</a></li><li data-cat-id="16" class=""><a href="https://barcelosnanet.com.br/cidades/parintins/">Parintins</a></li><li data-cat-id="2543" class=""><a href="https://barcelosnanet.com.br/cidades/presidente-figueiredo/">Presidente Figueiredo</a></li><li data-cat-id="5144" class=""><a href="https://barcelosnanet.com.br/cidades/rio-preto-da-eva/">Rio Preto da Eva</a></li><li data-cat-id="14" class=""><a href="https://barcelosnanet.com.br/cidades/santaisabel/">Santa Isabel</a></li><li data-cat-id="15" class=""><a href="https://barcelosnanet.com.br/cidades/saogabriel/">São Gabriel</a></li><li data-cat-id="4928" class=""><a href="https://barcelosnanet.com.br/cidades/sao-sebastiao-do-uatuma/">São Sebastião do Uatumâ</a></li><li data-cat-id="4373" class=""><a href="https://barcelosnanet.com.br/cidades/tabatinga/">Tabatinga</a></li><li data-cat-id="1058" class=""><a href="https://barcelosnanet.com.br/cidades/tefe/">Tefé</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/morre-affonso-junior-apresentador-de-diversos-festivais-do-am/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Morre Affonso Junior, apresentador de diversos festivais do AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-150x76.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/morre-affonso-junior-apresentador-de-diversos-festivais-do-am/">Morre Affonso Junior, apresentador de diversos festivais do AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/">Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/marina-do-davi-recebe-coletor-flutuante-para-recolhimento-e-conscientizacao-do-descarte-do-lixo/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Marina do Davi recebe Coletor Flutuante para recolhimento e conscientização do descarte do lixo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-633-360x180.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-633-360x180.png 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-633-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/marina-do-davi-recebe-coletor-flutuante-para-recolhimento-e-conscientizacao-do-descarte-do-lixo/">Marina do Davi recebe Coletor Flutuante para recolhimento e conscientização do descarte do lixo</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-condenado-a-12-anos-de-prisao-por-homicidio-qualificado-em-barcelos-am/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Homem é condenado a 12 anos de prisão por homicídio qualificado em Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/homem-e-condenado-a-12-anos-de-prisao-por-homicidio-qualificado-em-barcelos-am/">Homem é condenado a 12 anos de prisão por homicídio qualificado em Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Homem é preso com arma, drogas e munições no município de Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-750x375.jpg 750w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/">Homem é preso com arma, drogas e munições no município de Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/barranco-desliza-e-atinge-casas-no-conjunto-boas-novas-zona-norte-de-manaus/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Barranco desliza e atinge casas no Conjunto Boas Novas, Zona Norte de Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-360x180.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-360x180.png 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-750x375.png 750w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-1140x570.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/barranco-desliza-e-atinge-casas-no-conjunto-boas-novas-zona-norte-de-manaus/">Barranco desliza e atinge casas no Conjunto Boas Novas, Zona Norte de Manaus</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li></ul>
</div></div>
</div></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 bgnav jeg_megamenu category_1" data-number="4" data-item-row="default"><a href="https://barcelosnanet.com.br/saude/"><i class='jeg_font_menu fa fa-medkit'></i>Saúde</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/abril-lilas-acende-o-alerta-para-o-cancer-de-testiculo/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abril lilás acende o alerta para o câncer de testículo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-647-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/abril-lilas-acende-o-alerta-para-o-cancer-de-testiculo/">Abril lilás acende o alerta para o câncer de testículo</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/manaus-amplia-pontos-de-vacinacao-contra-a-influenza-e-o-sarampo-saiba-mais/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manaus amplia pontos de vacinação contra a influenza e o sarampo; saiba mais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-631-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/manaus-amplia-pontos-de-vacinacao-contra-a-influenza-e-o-sarampo-saiba-mais/">Manaus amplia pontos de vacinação contra a influenza e o sarampo; saiba mais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/servicos-de-urgencia-e-emergencia-serao-mantidos-no-feriado-de-tiradentes-e-no-ponto-facultativo/"><div class="thumbnail-container size-500"><img width="320" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="SES-AM mantém atendimentos de urgência e emergência durante a Semana Santa" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-592.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/servicos-de-urgencia-e-emergencia-serao-mantidos-no-feriado-de-tiradentes-e-no-ponto-facultativo/">Serviços de urgência e emergência serão mantidos no feriado de Tiradentes e no ponto facultativo</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado aprova criação de bula digital" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/remedios_saude-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/">Senado aprova criação de bula digital</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/policia/"><i class='jeg_font_menu fa fa-taxi'></i>Polícia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/suspeitos-de-assassinar-mulher-no-bairro-japiim-sao-presos/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Suspeitos de assassinar mulher no bairro japiim são presos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-659-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/suspeitos-de-assassinar-mulher-no-bairro-japiim-sao-presos/">Suspeitos de assassinar mulher no bairro japiim são presos</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/dupla-e-presa-por-praticar-golpes-em-agencia-bancaria-na-zona-centro-sul-de-manaus/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dupla é presa por praticar golpes em agencia bancária na zona centro-sul de Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-653-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/dupla-e-presa-por-praticar-golpes-em-agencia-bancaria-na-zona-centro-sul-de-manaus/">Dupla é presa por praticar golpes em agencia bancária na zona centro-sul de Manaus</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Homem é preso com arma, drogas e munições no município de Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/">Homem é preso com arma, drogas e munições no município de Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/apos-acidente-com-paraquedistas-saltos-no-aeroclube-de-manaus-estao-suspensos-por-30-dias/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Após acidente com paraquedistas, saltos no Aeroclube de Manaus estão suspensos por 30 dias" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-608-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/apos-acidente-com-paraquedistas-saltos-no-aeroclube-de-manaus-estao-suspensos-por-30-dias/">Após acidente com paraquedistas, saltos no Aeroclube de Manaus estão suspensos por 30 dias</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/inquerito-policial-investiga-causas-do-acidente-envolvendo-paraquedistas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Obra do hospital público veterinário do AM será concluída no primeiro semestre de 2023" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-11.03.52-768x576-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/inquerito-policial-investiga-causas-do-acidente-envolvendo-paraquedistas/">Inquérito policial investiga causas do acidente envolvendo paraquedistas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ataque hacker deixa site do Governo do Amazonas fora do ar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/atque-hacker-1024x515-1-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/">Ataque hacker deixa site do Governo do Amazonas fora do ar</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/esportes/"><i class='jeg_font_menu fa fa-futbol-o'></i>Esporte</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="21" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/manaus-fc-empata-na-estreia-do-brasileiro-da-serie-c/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manaus FC empata na estreia do Brasileiro da Série C" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-507-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/manaus-fc-empata-na-estreia-do-brasileiro-da-serie-c/">Manaus FC empata na estreia do Brasileiro da Série C</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ibson-se-despede-do-amazonas-fc-apos-duas-temporadas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ibson se despede do Amazonas FC após duas temporadas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-345-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ibson-se-despede-do-amazonas-fc-apos-duas-temporadas/">Ibson se despede do Amazonas FC após duas temporadas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/noite-de-campeoes-na-4a-edicao-do-amazon-abu-dhabi-de-jiu-jitsu/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Noite de campeões na 4ª edição do Amazon Abu Dhabi de Jiu-Jitsu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-497-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/noite-de-campeoes-na-4a-edicao-do-amazon-abu-dhabi-de-jiu-jitsu/">Noite de campeões na 4ª edição do Amazon Abu Dhabi de Jiu-Jitsu</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/atletico-go-e-flamengo-empatam-em-jogo-com-emocao-ate-o-fim/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Atlético-GO e Flamengo empatam em jogo com emoção até o fim" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-496-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/atletico-go-e-flamengo-empatam-em-jogo-com-emocao-ate-o-fim/">Atlético-GO e Flamengo empatam em jogo com emoção até o fim</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/lutador-representa-amazonas-em-evento-internacional-de-mma/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lutador representa Amazonas em evento internacional de MMA" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-401-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/lutador-representa-amazonas-em-evento-internacional-de-mma/">Lutador representa Amazonas em evento internacional de MMA</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/luciano-garante-vitoria-do-sao-paulo-na-estreia-da-sul-americana/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Luciano garante vitória do São Paulo na estreia da Sul-Americana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-395-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/luciano-garante-vitoria-do-sao-paulo-na-estreia-da-sul-americana/">Luciano garante vitória do São Paulo na estreia da Sul-Americana</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/politica/"><i class='jeg_font_menu fa fa-users'></i>Política</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/comite-denuncia-pedido-de-votos-para-pre-candidatos-realizado-pela-assembleia-de-deus/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comitê denuncia pedido de votos para pré-candidatos realizado pela Assembleia de Deus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-658-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/comite-denuncia-pedido-de-votos-para-pre-candidatos-realizado-pela-assembleia-de-deus/">Comitê denuncia pedido de votos para pré-candidatos realizado pela Assembleia de Deus</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
 <a href="https://barcelosnanet.com.br/termo-de-cooperacao-vai-combater-a-violencia-contra-mulheres-nas-eleicoes-no-amazonas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Termo de Cooperação vai combater a violência contra mulheres nas eleições no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-619-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/termo-de-cooperacao-vai-combater-a-violencia-contra-mulheres-nas-eleicoes-no-amazonas/">Termo de Cooperação vai combater a violência contra mulheres nas eleições no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/comite-anticorrupcao-realiza-coletiva-de-lancamento-das-atividades-2022/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comitê Anticorrupção realiza coletiva de lançamento das atividades 2022" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-121-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/comite-anticorrupcao-realiza-coletiva-de-lancamento-das-atividades-2022/">Comitê Anticorrupção realiza coletiva de lançamento das atividades 2022</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/obra-do-hospital-publico-veterinario-do-am-sera-concluida-no-primeiro-semestre-de-2023/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Obra do hospital público veterinário do AM será concluída no primeiro semestre de 2023" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/governador-wilson-lima-durante-evento-de-assinatura-ordem-de-servico-obra-hospital-veterinario-4-foto-tacio-melo-secom-1024x683-1-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/obra-do-hospital-publico-veterinario-do-am-sera-concluida-no-primeiro-semestre-de-2023/">Obra do hospital público veterinário do AM será concluída no primeiro semestre de 2023</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ataque hacker deixa site do Governo do Amazonas fora do ar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/atque-hacker-1024x515-1-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/">Ataque hacker deixa site do Governo do Amazonas fora do ar</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado aprova criação de bula digital" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/remedios_saude-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/">Senado aprova criação de bula digital</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://barcelosnanet.com.br/educacao/"><i class='jeg_font_menu fa fa-book'></i>Educação</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="57" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/inscricoes-para-o-programa-bolsa-idiomas-iniciam-nesta-quinta-feira-saiba-mais/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Inscrições para o Programa Bolsa Idiomas iniciam nesta quinta-feira; saiba mais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-657-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/inscricoes-para-o-programa-bolsa-idiomas-iniciam-nesta-quinta-feira-saiba-mais/">Inscrições para o Programa Bolsa Idiomas iniciam nesta quinta-feira; saiba mais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/">Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/cetam-oferta-mais-de-30-mil-vagas-em-cursos-de-qualificacao-em-manaus/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cetam oferta mais de 30 mil vagas em cursos de qualificação em Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-301-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/cetam-oferta-mais-de-30-mil-vagas-em-cursos-de-qualificacao-em-manaus/">Cetam oferta mais de 30 mil vagas em cursos de qualificação em Manaus</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/fies-127-mil-beneficiarios-ja-solicitaram-renegociacao-de-dividas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="MEC divulga número de vagas para o FIES em 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2021/12/wp-header-logo-1798-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/fies-127-mil-beneficiarios-ja-solicitaram-renegociacao-de-dividas/">Fies: 127 mil beneficiários já solicitaram renegociação de dívidas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-inicia-construcao-da-escola-no-bairro-sao-francisco/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefeitura de Barcelos inicia construção da Escola no Bairro São Francisco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/20220401_173130-scaled-e1648929685667-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-inicia-construcao-da-escola-no-bairro-sao-francisco/">Prefeitura de Barcelos inicia construção de Escola no Bairro São Francisco</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/estudantes-tem-ate-31-de-agosto-para-renegociar-dividas-do-fies/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estudantes têm até 31 de agosto para renegociar dívidas do Fies" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/126582_768x450_width-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/estudantes-tem-ate-31-de-agosto-para-renegociar-dividas-do-fies/">Estudantes têm até 31 de agosto para renegociar dívidas do Fies</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/semed-barcelos-realiza-atividades-em-alusao-ao-dia-internacional-da-sindrome-de-down/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="SEMED Barcelos realiza atividades em alusão ao dia internacional da síndrome de Down 2" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/SEMED-Barcelos-realiza-atividades-em-alusao-ao-dia-internacional-da-sindrome-de-Down-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/semed-barcelos-realiza-atividades-em-alusao-ao-dia-internacional-da-sindrome-de-down/">SEMED Barcelos realiza atividades em alusão ao dia internacional da síndrome de Down</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/creche-municipal-taina-suri-inicia-ano-letivo-2022/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Creche Municipal Taína Surí inicia ano letivo 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Creche-Municipal-Taina-Suri-inicia-ano-letivo-2022-5-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/creche-municipal-taina-suri-inicia-ano-letivo-2022/">Creche Municipal Taína Surí inicia ano letivo 2022</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/secretaria-municipal-de-educacao-realiza-jornada-pedagogica-com-educadores-do-campo/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Secretaria Municipal de Educação realiza jornada pedagógica com educadores do campo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Secretaria-Municipal-de-Educacao-realiza-jornada-pedagogica-com-educadores-do-campo-3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/secretaria-municipal-de-educacao-realiza-jornada-pedagogica-com-educadores-do-campo/">Barcelos: Secretaria Municipal de Educação realiza jornada pedagógica com educadores do campo</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/turismo/"><i class='jeg_font_menu fa fa-map-o'></i>Turismo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="48" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/turismo-amazonas-se-prepara-para-receber-cruzeiros/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Turismo: Amazonas se prepara para receber cruzeiros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-331-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/turismo-amazonas-se-prepara-para-receber-cruzeiros/">Turismo: Amazonas se prepara para receber cruzeiros</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/brasil-esta-mais-quente-e-com-chuvas-extremas-ate-em-barcelos-no-amazonas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Brasil está mais quente e com chuvas extremas até em Barcelos, no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Brasil-esta-mais-quente-e-com-chuvas-extremas-ate-em-Barcelos-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/brasil-esta-mais-quente-e-com-chuvas-extremas-ate-em-barcelos-no-amazonas/">Brasil está mais quente e com chuvas extremas até em Barcelos, no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-oferta-curso-de-agente-de-informacoes-turisticas-100-gratuito/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefeitura-de-Barcelos-oferta-curso-de-Agente-de-Informações-Turísticas-100%-gratuito" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Prefeitura-de-Barcelos-oferta-curso-de-Agente-de-Informacoes-Turisticas-100-gratuito-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-oferta-curso-de-agente-de-informacoes-turisticas-100-gratuito/">Prefeitura de Barcelos oferta curso de Agente de Informações Turísticas 100% gratuito</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/rio-negro-tem-reducao-por-cinco-dias-seguidos-e-direciona-para-cheia-dentro-da-normalidade/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="2022 começa com uma dúvida no Amazonas: como será a cheia dos rios neste ano?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/01/wp-header-logo-80-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/rio-negro-tem-reducao-por-cinco-dias-seguidos-e-direciona-para-cheia-dentro-da-normalidade/">Rio Negro tem redução por cinco dias seguidos e direciona para cheia dentro da normalidade</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/viajar-e-dificil-alternativas-para-se-entreter/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Viajar atualmente é difícil - Alternativas para se entreter" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/01/Viajar-atualmente-e-dificil-Alternativas-para-se-entreter-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/viajar-e-dificil-alternativas-para-se-entreter/">Viajar atualmente é difícil - Alternativas para se entreter</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/cachoeira-el-dorado-maior-cachoeira-do-brasil/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cachoeira El Dorado conheça a maior cachoeira do Brasil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/01/Cachoeira-El-Dorado-conheca-a-maior-cachoeira-do-Brasil-2-e1642048388181-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/cachoeira-el-dorado-maior-cachoeira-do-brasil/">Cachoeira do El Dorado - conheça a maior cachoeira do Brasil</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/lendas/"><i class='jeg_font_menu fa'></i>Lendas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="952" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ilha-flutuante-e-misterio-no-rio-negro-am/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ilha flutuante é mistério no Rio Negro AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2021/04/Ilha-flutuante-e-misterio-no-Rio-Negro-AM-4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ilha-flutuante-e-misterio-no-rio-negro-am/">Ilha flutuante é mistério no Rio Negro AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/akakor-a-misteriosa-cidade-perdida-na-amazonia/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Akakor a misteriosa cidade perdida na amazônia" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/Akakor-a-misteriosa-cidade-perdida-na-amazônia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/akakor-a-misteriosa-cidade-perdida-na-amazonia/">Akakor a misteriosa cidade perdida na amazônia</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/lendas-da-regiocobra-grande/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda da Cobra Grande da Amazônia" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/A-Lenda-da-Cobra-Grande-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/lendas-da-regiocobra-grande/">A Lenda da Cobra Grande</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/lenda-da-cobra-honorato-norato-e-cobra-maria/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lenda da Cobra Norato e Cobra Maria" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/Lenda-da-Cobra-Maria-e-Honorato-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/lenda-da-cobra-honorato-norato-e-cobra-maria/">Lenda da Cobra Norato e Cobra Maria</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
 <a href="https://barcelosnanet.com.br/anaconda-no-amazonas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Foto real de uma Anaconda na comunidade de Mirití no Amazonas" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/Foto-da-cobra-gigante-na-comunidade-de-Mirití-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/anaconda-no-amazonas/">Foto real de uma Anaconda na comunidade de Mirití no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/a-lenda-do-boto-encantado-da-amazonia/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda do Boto Encantado - Resultados da pesquisa Resultados da Web Boto-cor-de-rosa" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/A-Lenda-do-Boto-Encantado-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/a-lenda-do-boto-encantado-da-amazonia/">A lenda do Boto encantado da Amazônia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-5040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5040 bgnav" data-item-row="default"><a href="#">Mais...</a>
<ul class="sub-menu">
<li id="menu-item-5041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5041 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/concurso/">Concurso</a></li>
<li id="menu-item-5042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5042 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/cultura/">Cultura</a></li>
<li id="menu-item-5043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5043 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/curiosidades/">Curiosidades</a></li>
<li id="menu-item-5044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5044 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/economia/">Economia</a></li>
<li id="menu-item-5045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5045 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/eleicoes/">Eleições</a></li>
<li id="menu-item-5046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5046 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/meio-ambiente/">Meio Ambiente</a></li>
<li id="menu-item-5047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5047 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/religiao/">Religião</a></li>
<li id="menu-item-5048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5048 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/tecnologia/">Tecnologia</a></li>
<li id="menu-item-5049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5049 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/transporte/">Transporte</a></li>
<li id="menu-item-19184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19184 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/amazonas/">Amazonas</a></li>
<li id="menu-item-19185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19185 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/brasil/">Brasil</a></li>
<li id="menu-item-19186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19186 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/fespob/">Fespob</a></li>
<li id="menu-item-19187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19187 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/justica/">Justiça</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//barcelosnanet.com.br/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/"><i class='jeg_font_menu fa fa-tv'></i>Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_2" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/cidades/"><i class='jeg_font_menu fa fa-building-o'></i>Cidades</a><div class="sub-menu">
<div class="jeg_newsfeed style2 clearfix"><div class="jeg_newsfeed_subcat">
<ul class="jeg_subcat_item">
<li data-cat-id="12" class="active"><a href="https://barcelosnanet.com.br/cidades/">Todos</a></li>
<li data-cat-id="1135" class=""><a href="https://barcelosnanet.com.br/cidades/anori/">Anori</a></li><li data-cat-id="5165" class=""><a href="https://barcelosnanet.com.br/cidades/autazes/">Autazes</a></li><li data-cat-id="85" class=""><a href="https://barcelosnanet.com.br/cidades/barcelos/">Barcelos</a></li><li data-cat-id="979" class=""><a href="https://barcelosnanet.com.br/cidades/boca-do-acre/">Boca do Acre</a></li><li data-cat-id="4915" class=""><a href="https://barcelosnanet.com.br/cidades/caapiranga/">Caapiranga</a></li><li data-cat-id="4400" class=""><a href="https://barcelosnanet.com.br/cidades/caracarai/">Caracaraí</a></li><li data-cat-id="78" class=""><a href="https://barcelosnanet.com.br/cidades/coari/">Coari</a></li><li data-cat-id="6207" class=""><a href="https://barcelosnanet.com.br/cidades/eirunepe/">Eirunepé</a></li><li data-cat-id="4387" class=""><a href="https://barcelosnanet.com.br/cidades/ipixuna/">Ipixuna</a></li><li data-cat-id="2548" class=""><a href="https://barcelosnanet.com.br/cidades/iranduba/">Iranduba</a></li><li data-cat-id="2538" class=""><a href="https://barcelosnanet.com.br/cidades/itacoatiara/">Itacoatiara</a></li><li data-cat-id="89" class=""><a href="https://barcelosnanet.com.br/cidades/manacapuru/">Manacapuru</a></li><li data-cat-id="70" class=""><a href="https://barcelosnanet.com.br/cidades/manaus/">Manaus</a></li><li data-cat-id="4807" class=""><a href="https://barcelosnanet.com.br/cidades/maues/">Maués</a></li><li data-cat-id="1114" class=""><a href="https://barcelosnanet.com.br/cidades/nova-olinda-do-norte/">Nova Olinda do Norte</a></li><li data-cat-id="13" class=""><a href="https://barcelosnanet.com.br/cidades/novoairao/">Novo Airão</a></li><li data-cat-id="5566" class=""><a href="https://barcelosnanet.com.br/cidades/novo-aripuana/">Novo Aripuanã</a></li><li data-cat-id="16" class=""><a href="https://barcelosnanet.com.br/cidades/parintins/">Parintins</a></li><li data-cat-id="2543" class=""><a href="https://barcelosnanet.com.br/cidades/presidente-figueiredo/">Presidente Figueiredo</a></li><li data-cat-id="5144" class=""><a href="https://barcelosnanet.com.br/cidades/rio-preto-da-eva/">Rio Preto da Eva</a></li><li data-cat-id="14" class=""><a href="https://barcelosnanet.com.br/cidades/santaisabel/">Santa Isabel</a></li><li data-cat-id="15" class=""><a href="https://barcelosnanet.com.br/cidades/saogabriel/">São Gabriel</a></li><li data-cat-id="4928" class=""><a href="https://barcelosnanet.com.br/cidades/sao-sebastiao-do-uatuma/">São Sebastião do Uatumâ</a></li><li data-cat-id="4373" class=""><a href="https://barcelosnanet.com.br/cidades/tabatinga/">Tabatinga</a></li><li data-cat-id="1058" class=""><a href="https://barcelosnanet.com.br/cidades/tefe/">Tefé</a></li>
</ul>
</div>
<div class="jeg_newsfeed_list loaded">
<div data-cat-id="12" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_static with_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/morre-affonso-junior-apresentador-de-diversos-festivais-do-am/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Morre Affonso Junior, apresentador de diversos festivais do AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-150x76.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/morre-affonso-junior-apresentador-de-diversos-festivais-do-am/">Morre Affonso Junior, apresentador de diversos festivais do AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/">Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/marina-do-davi-recebe-coletor-flutuante-para-recolhimento-e-conscientizacao-do-descarte-do-lixo/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Marina do Davi recebe Coletor Flutuante para recolhimento e conscientização do descarte do lixo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-633-360x180.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-633-360x180.png 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-633-750x375.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/marina-do-davi-recebe-coletor-flutuante-para-recolhimento-e-conscientizacao-do-descarte-do-lixo/">Marina do Davi recebe Coletor Flutuante para recolhimento e conscientização do descarte do lixo</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-condenado-a-12-anos-de-prisao-por-homicidio-qualificado-em-barcelos-am/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Homem é condenado a 12 anos de prisão por homicídio qualificado em Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/homem-e-condenado-a-12-anos-de-prisao-por-homicidio-qualificado-em-barcelos-am/">Homem é condenado a 12 anos de prisão por homicídio qualificado em Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Homem é preso com arma, drogas e munições no município de Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-360x180.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-360x180.jpg 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-750x375.jpg 750w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/">Homem é preso com arma, drogas e munições no município de Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/barranco-desliza-e-atinge-casas-no-conjunto-boas-novas-zona-norte-de-manaus/"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Barranco desliza e atinge casas no Conjunto Boas Novas, Zona Norte de Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-360x180.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-360x180.png 360w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-750x375.png 750w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-613-1140x570.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/barranco-desliza-e-atinge-casas-no-conjunto-boas-novas-zona-norte-de-manaus/">Barranco desliza e atinge casas no Conjunto Boas Novas, Zona Norte de Manaus</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_newsfeed_tags">
<h3>Trending Tags</h3>
<ul><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li><li><a href=''></a></li></ul>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 bgnav jeg_megamenu category_1" data-number="4" data-item-row="default"><a href="https://barcelosnanet.com.br/saude/"><i class='jeg_font_menu fa fa-medkit'></i>Saúde</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="7" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/abril-lilas-acende-o-alerta-para-o-cancer-de-testiculo/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Abril lilás acende o alerta para o câncer de testículo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-647-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/abril-lilas-acende-o-alerta-para-o-cancer-de-testiculo/">Abril lilás acende o alerta para o câncer de testículo</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/manaus-amplia-pontos-de-vacinacao-contra-a-influenza-e-o-sarampo-saiba-mais/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manaus amplia pontos de vacinação contra a influenza e o sarampo; saiba mais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-631-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/manaus-amplia-pontos-de-vacinacao-contra-a-influenza-e-o-sarampo-saiba-mais/">Manaus amplia pontos de vacinação contra a influenza e o sarampo; saiba mais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/servicos-de-urgencia-e-emergencia-serao-mantidos-no-feriado-de-tiradentes-e-no-ponto-facultativo/"><div class="thumbnail-container size-500"><img width="320" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="SES-AM mantém atendimentos de urgência e emergência durante a Semana Santa" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-592.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/servicos-de-urgencia-e-emergencia-serao-mantidos-no-feriado-de-tiradentes-e-no-ponto-facultativo/">Serviços de urgência e emergência serão mantidos no feriado de Tiradentes e no ponto facultativo</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado aprova criação de bula digital" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/remedios_saude-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/">Senado aprova criação de bula digital</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/policia/"><i class='jeg_font_menu fa fa-taxi'></i>Polícia</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="22" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/suspeitos-de-assassinar-mulher-no-bairro-japiim-sao-presos/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Suspeitos de assassinar mulher no bairro japiim são presos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-659-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/suspeitos-de-assassinar-mulher-no-bairro-japiim-sao-presos/">Suspeitos de assassinar mulher no bairro japiim são presos</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/dupla-e-presa-por-praticar-golpes-em-agencia-bancaria-na-zona-centro-sul-de-manaus/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dupla é presa por praticar golpes em agencia bancária na zona centro-sul de Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-653-360x180.png" /></div></a>
 </div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/dupla-e-presa-por-praticar-golpes-em-agencia-bancaria-na-zona-centro-sul-de-manaus/">Dupla é presa por praticar golpes em agencia bancária na zona centro-sul de Manaus</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Homem é preso com arma, drogas e munições no município de Barcelos AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/">Homem é preso com arma, drogas e munições no município de Barcelos AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/apos-acidente-com-paraquedistas-saltos-no-aeroclube-de-manaus-estao-suspensos-por-30-dias/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Após acidente com paraquedistas, saltos no Aeroclube de Manaus estão suspensos por 30 dias" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-608-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/apos-acidente-com-paraquedistas-saltos-no-aeroclube-de-manaus-estao-suspensos-por-30-dias/">Após acidente com paraquedistas, saltos no Aeroclube de Manaus estão suspensos por 30 dias</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/inquerito-policial-investiga-causas-do-acidente-envolvendo-paraquedistas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Obra do hospital público veterinário do AM será concluída no primeiro semestre de 2023" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-11.03.52-768x576-1-360x180.jpeg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/inquerito-policial-investiga-causas-do-acidente-envolvendo-paraquedistas/">Inquérito policial investiga causas do acidente envolvendo paraquedistas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ataque hacker deixa site do Governo do Amazonas fora do ar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/atque-hacker-1024x515-1-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/">Ataque hacker deixa site do Governo do Amazonas fora do ar</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/esportes/"><i class='jeg_font_menu fa fa-futbol-o'></i>Esporte</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="21" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/manaus-fc-empata-na-estreia-do-brasileiro-da-serie-c/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Manaus FC empata na estreia do Brasileiro da Série C" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-507-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/manaus-fc-empata-na-estreia-do-brasileiro-da-serie-c/">Manaus FC empata na estreia do Brasileiro da Série C</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ibson-se-despede-do-amazonas-fc-apos-duas-temporadas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ibson se despede do Amazonas FC após duas temporadas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-345-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ibson-se-despede-do-amazonas-fc-apos-duas-temporadas/">Ibson se despede do Amazonas FC após duas temporadas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/noite-de-campeoes-na-4a-edicao-do-amazon-abu-dhabi-de-jiu-jitsu/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Noite de campeões na 4ª edição do Amazon Abu Dhabi de Jiu-Jitsu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-497-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/noite-de-campeoes-na-4a-edicao-do-amazon-abu-dhabi-de-jiu-jitsu/">Noite de campeões na 4ª edição do Amazon Abu Dhabi de Jiu-Jitsu</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/atletico-go-e-flamengo-empatam-em-jogo-com-emocao-ate-o-fim/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Atlético-GO e Flamengo empatam em jogo com emoção até o fim" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-496-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/atletico-go-e-flamengo-empatam-em-jogo-com-emocao-ate-o-fim/">Atlético-GO e Flamengo empatam em jogo com emoção até o fim</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/lutador-representa-amazonas-em-evento-internacional-de-mma/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lutador representa Amazonas em evento internacional de MMA" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-401-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/lutador-representa-amazonas-em-evento-internacional-de-mma/">Lutador representa Amazonas em evento internacional de MMA</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/luciano-garante-vitoria-do-sao-paulo-na-estreia-da-sul-americana/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Luciano garante vitória do São Paulo na estreia da Sul-Americana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-395-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/luciano-garante-vitoria-do-sao-paulo-na-estreia-da-sul-americana/">Luciano garante vitória do São Paulo na estreia da Sul-Americana</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/politica/"><i class='jeg_font_menu fa fa-users'></i>Política</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="54" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/comite-denuncia-pedido-de-votos-para-pre-candidatos-realizado-pela-assembleia-de-deus/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comitê denuncia pedido de votos para pré-candidatos realizado pela Assembleia de Deus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-658-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/comite-denuncia-pedido-de-votos-para-pre-candidatos-realizado-pela-assembleia-de-deus/">Comitê denuncia pedido de votos para pré-candidatos realizado pela Assembleia de Deus</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/termo-de-cooperacao-vai-combater-a-violencia-contra-mulheres-nas-eleicoes-no-amazonas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Termo de Cooperação vai combater a violência contra mulheres nas eleições no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-619-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/termo-de-cooperacao-vai-combater-a-violencia-contra-mulheres-nas-eleicoes-no-amazonas/">Termo de Cooperação vai combater a violência contra mulheres nas eleições no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/comite-anticorrupcao-realiza-coletiva-de-lancamento-das-atividades-2022/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Comitê Anticorrupção realiza coletiva de lançamento das atividades 2022" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-121-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/comite-anticorrupcao-realiza-coletiva-de-lancamento-das-atividades-2022/">Comitê Anticorrupção realiza coletiva de lançamento das atividades 2022</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/obra-do-hospital-publico-veterinario-do-am-sera-concluida-no-primeiro-semestre-de-2023/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Obra do hospital público veterinário do AM será concluída no primeiro semestre de 2023" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/governador-wilson-lima-durante-evento-de-assinatura-ordem-de-servico-obra-hospital-veterinario-4-foto-tacio-melo-secom-1024x683-1-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/obra-do-hospital-publico-veterinario-do-am-sera-concluida-no-primeiro-semestre-de-2023/">Obra do hospital público veterinário do AM será concluída no primeiro semestre de 2023</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ataque hacker deixa site do Governo do Amazonas fora do ar" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/atque-hacker-1024x515-1-360x180.webp" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ataque-hacker-deixa-site-do-governo-do-amazonas-fora-do-ar/">Ataque hacker deixa site do Governo do Amazonas fora do ar</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Senado aprova criação de bula digital" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/remedios_saude-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/senado-aprova-criacao-de-bula-digital/">Senado aprova criação de bula digital</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://barcelosnanet.com.br/educacao/"><i class='jeg_font_menu fa fa-book'></i>Educação</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="57" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/inscricoes-para-o-programa-bolsa-idiomas-iniciam-nesta-quinta-feira-saiba-mais/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Inscrições para o Programa Bolsa Idiomas iniciam nesta quinta-feira; saiba mais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-657-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/inscricoes-para-o-programa-bolsa-idiomas-iniciam-nesta-quinta-feira-saiba-mais/">Inscrições para o Programa Bolsa Idiomas iniciam nesta quinta-feira; saiba mais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/">Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/cetam-oferta-mais-de-30-mil-vagas-em-cursos-de-qualificacao-em-manaus/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cetam oferta mais de 30 mil vagas em cursos de qualificação em Manaus" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-301-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/cetam-oferta-mais-de-30-mil-vagas-em-cursos-de-qualificacao-em-manaus/">Cetam oferta mais de 30 mil vagas em cursos de qualificação em Manaus</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/fies-127-mil-beneficiarios-ja-solicitaram-renegociacao-de-dividas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="MEC divulga número de vagas para o FIES em 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2021/12/wp-header-logo-1798-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/fies-127-mil-beneficiarios-ja-solicitaram-renegociacao-de-dividas/">Fies: 127 mil beneficiários já solicitaram renegociação de dívidas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-inicia-construcao-da-escola-no-bairro-sao-francisco/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefeitura de Barcelos inicia construção da Escola no Bairro São Francisco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/20220401_173130-scaled-e1648929685667-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-inicia-construcao-da-escola-no-bairro-sao-francisco/">Prefeitura de Barcelos inicia construção de Escola no Bairro São Francisco</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/estudantes-tem-ate-31-de-agosto-para-renegociar-dividas-do-fies/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estudantes têm até 31 de agosto para renegociar dívidas do Fies" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/126582_768x450_width-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/estudantes-tem-ate-31-de-agosto-para-renegociar-dividas-do-fies/">Estudantes têm até 31 de agosto para renegociar dívidas do Fies</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/semed-barcelos-realiza-atividades-em-alusao-ao-dia-internacional-da-sindrome-de-down/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="SEMED Barcelos realiza atividades em alusão ao dia internacional da síndrome de Down 2" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/SEMED-Barcelos-realiza-atividades-em-alusao-ao-dia-internacional-da-sindrome-de-Down-2-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/semed-barcelos-realiza-atividades-em-alusao-ao-dia-internacional-da-sindrome-de-down/">SEMED Barcelos realiza atividades em alusão ao dia internacional da síndrome de Down</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/creche-municipal-taina-suri-inicia-ano-letivo-2022/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Creche Municipal Taína Surí inicia ano letivo 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Creche-Municipal-Taina-Suri-inicia-ano-letivo-2022-5-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/creche-municipal-taina-suri-inicia-ano-letivo-2022/">Creche Municipal Taína Surí inicia ano letivo 2022</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/secretaria-municipal-de-educacao-realiza-jornada-pedagogica-com-educadores-do-campo/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Secretaria Municipal de Educação realiza jornada pedagógica com educadores do campo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Secretaria-Municipal-de-Educacao-realiza-jornada-pedagogica-com-educadores-do-campo-3-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/secretaria-municipal-de-educacao-realiza-jornada-pedagogica-com-educadores-do-campo/">Barcelos: Secretaria Municipal de Educação realiza jornada pedagógica com educadores do campo</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/turismo/"><i class='jeg_font_menu fa fa-map-o'></i>Turismo</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="48" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/turismo-amazonas-se-prepara-para-receber-cruzeiros/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Turismo: Amazonas se prepara para receber cruzeiros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/wp-header-logo-331-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/turismo-amazonas-se-prepara-para-receber-cruzeiros/">Turismo: Amazonas se prepara para receber cruzeiros</a></h3>
</div><div class="jeg_newsfeed_item">
 <div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/brasil-esta-mais-quente-e-com-chuvas-extremas-ate-em-barcelos-no-amazonas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Brasil está mais quente e com chuvas extremas até em Barcelos, no Amazonas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Brasil-esta-mais-quente-e-com-chuvas-extremas-ate-em-Barcelos-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/brasil-esta-mais-quente-e-com-chuvas-extremas-ate-em-barcelos-no-amazonas/">Brasil está mais quente e com chuvas extremas até em Barcelos, no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-oferta-curso-de-agente-de-informacoes-turisticas-100-gratuito/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prefeitura-de-Barcelos-oferta-curso-de-Agente-de-Informações-Turísticas-100%-gratuito" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/03/Prefeitura-de-Barcelos-oferta-curso-de-Agente-de-Informacoes-Turisticas-100-gratuito-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/prefeitura-de-barcelos-oferta-curso-de-agente-de-informacoes-turisticas-100-gratuito/">Prefeitura de Barcelos oferta curso de Agente de Informações Turísticas 100% gratuito</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/rio-negro-tem-reducao-por-cinco-dias-seguidos-e-direciona-para-cheia-dentro-da-normalidade/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="2022 começa com uma dúvida no Amazonas: como será a cheia dos rios neste ano?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/01/wp-header-logo-80-360x180.png" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/rio-negro-tem-reducao-por-cinco-dias-seguidos-e-direciona-para-cheia-dentro-da-normalidade/">Rio Negro tem redução por cinco dias seguidos e direciona para cheia dentro da normalidade</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/viajar-e-dificil-alternativas-para-se-entreter/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Viajar atualmente é difícil - Alternativas para se entreter" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/01/Viajar-atualmente-e-dificil-Alternativas-para-se-entreter-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/viajar-e-dificil-alternativas-para-se-entreter/">Viajar atualmente é difícil - Alternativas para se entreter</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/cachoeira-el-dorado-maior-cachoeira-do-brasil/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cachoeira El Dorado conheça a maior cachoeira do Brasil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/01/Cachoeira-El-Dorado-conheca-a-maior-cachoeira-do-Brasil-2-e1642048388181-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/cachoeira-el-dorado-maior-cachoeira-do-brasil/">Cachoeira do El Dorado - conheça a maior cachoeira do Brasil</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889 bgnav jeg_megamenu category_1" data-number="6" data-item-row="default"><a href="https://barcelosnanet.com.br/lendas/"><i class='jeg_font_menu fa'></i>Lendas</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix">
<div class="jeg_newsfeed_list">
<div data-cat-id="952" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel no_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ilha-flutuante-e-misterio-no-rio-negro-am/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ilha flutuante é mistério no Rio Negro AM" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="//barcelosnanet.com.br/wp-content/uploads/2021/04/Ilha-flutuante-e-misterio-no-Rio-Negro-AM-4-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/ilha-flutuante-e-misterio-no-rio-negro-am/">Ilha flutuante é mistério no Rio Negro AM</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/akakor-a-misteriosa-cidade-perdida-na-amazonia/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Akakor a misteriosa cidade perdida na amazônia" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/Akakor-a-misteriosa-cidade-perdida-na-amazônia-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/akakor-a-misteriosa-cidade-perdida-na-amazonia/">Akakor a misteriosa cidade perdida na amazônia</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/lendas-da-regiocobra-grande/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda da Cobra Grande da Amazônia" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/A-Lenda-da-Cobra-Grande-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/lendas-da-regiocobra-grande/">A Lenda da Cobra Grande</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/lenda-da-cobra-honorato-norato-e-cobra-maria/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Lenda da Cobra Norato e Cobra Maria" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/Lenda-da-Cobra-Maria-e-Honorato-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/lenda-da-cobra-honorato-norato-e-cobra-maria/">Lenda da Cobra Norato e Cobra Maria</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/anaconda-no-amazonas/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Foto real de uma Anaconda na comunidade de Mirití no Amazonas" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/Foto-da-cobra-gigante-na-comunidade-de-Mirití-no-Amazonas-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/anaconda-no-amazonas/">Foto real de uma Anaconda na comunidade de Mirití no Amazonas</a></h3>
</div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/a-lenda-do-boto-encantado-da-amazonia/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="A Lenda do Boto Encantado - Resultados da pesquisa Resultados da Web Boto-cor-de-rosa" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/A-Lenda-do-Boto-Encantado-360x180.jpg" /></div></a>
</div>
<h3 class="jeg_post_title"><a href="https://barcelosnanet.com.br/a-lenda-do-boto-encantado-da-amazonia/">A lenda do Boto encantado da Amazônia</a></h3>
</div>
</div>
</div>
<div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div></div>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5040 bgnav" data-item-row="default"><a href="#">Mais...</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5041 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/concurso/">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5042 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5043 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5044 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5045 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/eleicoes/">Eleições</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5046 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/meio-ambiente/">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5047 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/religiao/">Religião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5048 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5049 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/transporte/">Transporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19184 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19185 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19186 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/fespob/">Fespob</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19187 bgnav" data-item-row="default"><a href="https://barcelosnanet.com.br/justica/">Justiça</a></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//barcelosnanet.com.br/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://barcelosnanet.com.br/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png 2x" alt="Portal Barcelos na NET" data-light-src="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" data-light-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png 2x" data-dark-src="https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png" data-dark-srcset="https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png 1x,    2x" data-lazy-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png"><noscript><img class='jeg_logo_img' src="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png 2x" alt="Portal Barcelos na NET"data-light-src="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png" data-light-srcset="https://barcelosnanet.com.br/wp-content/uploads/2022/05/Logo-Barcelos-na-NET_462x112_21.png 1x,   https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png 2x" data-dark-src="//barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png" data-dark-srcset="https://barcelosnanet.com.br/wp-content/uploads/2021/04/Logo-Barcelos-na-NET_462x112_21.png 1x,    2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//barcelosnanet.com.br/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper'></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://barcelosnanet.com.br">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://barcelosnanet.com.br/ultimas-noticias/">Ultimas notícias</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Após deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Redação' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/7d678144b5c7a79dc9d2b2931a0af144?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="//secure.gravatar.com/avatar/7d678144b5c7a79dc9d2b2931a0af144?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='Redação' src='//secure.gravatar.com/avatar/7d678144b5c7a79dc9d2b2931a0af144?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d678144b5c7a79dc9d2b2931a0af144?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript> <span class="meta_text">por</span>
<a href="https://barcelosnanet.com.br/autor/frank/">Redação</a> </div>
<div class="jeg_meta_date">
<a href="https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/">5 de maio de 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">em</span>
<a href="https://barcelosnanet.com.br/ultimas-noticias/" rel="category tag">Ultimas notícias</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">704</div>
<span class="sharetext">Compartilhamentos</span>
</div>
<div class="jeg_views_count">
<div class="counts">800</div>
<span class="sharetext">Visualizações</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartilhar</span></a><a href="https://twitter.com/intent/tweet?text=Ap%C3%B3s+deslizamento+de+Barranco%2C+Defesa+Civil+interdita+casas+no+bairro+Jorge+Teixeira+via+%40barcelosnanet&url=https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twittar</span></a><a href="//api.whatsapp.com/send?text=Ap%C3%B3s+deslizamento+de+Barranco%2C+Defesa+Civil+interdita+casas+no+bairro+Jorge+Teixeira%0Ahttps%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F&title=Ap%C3%B3s+deslizamento+de+Barranco%2C+Defesa+Civil+interdita+casas+no+bairro+Jorge+Teixeira" rel='nofollow' class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F&media=&description=Ap%C3%B3s+deslizamento+de+Barranco%2C+Defesa+Civil+interdita+casas+no+bairro+Jorge+Teixeira" rel='nofollow' class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper'></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner">
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/" data-size="small" data-colorscheme="light" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div>
<div class="kk-star-ratings     kksr-valign-top     kksr-align-right" data-payload="{&quot;align&quot;:&quot;right&quot;,&quot;id&quot;:&quot;40250&quot;,&quot;slug&quot;:&quot;default&quot;,&quot;valign&quot;:&quot;top&quot;,&quot;reference&quot;:&quot;auto&quot;,&quot;count&quot;:&quot;0&quot;,&quot;readonly&quot;:&quot;&quot;,&quot;score&quot;:&quot;0&quot;,&quot;best&quot;:&quot;5&quot;,&quot;gap&quot;:&quot;4&quot;,&quot;greet&quot;:&quot;Avalie o post&quot;,&quot;legend&quot;:&quot;0\/5 - (0 votes)&quot;,&quot;size&quot;:&quot;24&quot;,&quot;width&quot;:&quot;0&quot;,&quot;_legend&quot;:&quot;{score}\/{best} - ({count} {votes})&quot;}">
<div class="kksr-stars">
<div class="kksr-stars-inactive">
<div class="kksr-star" data-star="1" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="2" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
 </div>
<div class="kksr-star" data-star="3" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="4" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" data-star="5" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
<div class="kksr-stars-active" style="width: 0px;">
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
<div class="kksr-star" style="padding-right: 4px">
<div class="kksr-icon" style="width: 24px; height: 24px;"></div>
</div>
</div>
</div>
<div class="kksr-legend">
<span class="kksr-muted">Avalie o post</span>
</div>
</div>
<p>Durante a noite da última quarta-feira (04), um barranco acabou deslizando e comprometeu algumas casas da rua Pessujara no bairro Jorge Teixeira, zona leste de Manaus. De acordo com os moradores, na ocasião estava chovendo, e é o que pode ter contribuído para o deslizamento. Não houve registro de feridos, mas pelo menos oito residências precisaram ser interditadas.</p>
<p></p>
<p id="caption-attachment-67476" class="wp-caption-text">Após deslizamento de Barranco, Defesa Civil interdita casas na Zona Leste</p>
<p></p>
<p>Altacilene Morais é uma das moradoras mais antigas da área, ela tem um filho deficiente, e diz que apesar do incidente ter ocorrido na noite de quarta, o problema já vinha de alguns meses atrás.</p>
<p></p>
<p>De acordo com o chefe de divisão de resposta da defesa civil, José Mendes, o local vai ser isolado de forma imediata, e as famílias que ocupavam os imóveis que estavam comprometidos por conta da erosão, já estão sendo atendidas pela Semasc – Secretaria Municipal da Mulher, Assistência Social e Cidadania.</p>
<p></p>
<p>Nos casos de ocorrências, a Defesa Civil orienta a população a procurar os canais de ajuda.</p>
<p></p>
<p><strong> </strong></p>
<p></p>
<p>Yuri Bezerra, Rádio Rio Mar</p>
<p><a href="https://radioriomarfm.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-na-zona-leste/" target="_blank" rel="noopener">source</a></p>
<div class="abh_box abh_box_down abh_box_drop-down"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">Sobre</a></li> <li class="abh_posts"><a href="#abh_posts">Últimos Posts</a></li></ul><div class="abh_tab_content"><section class="vcard author abh_about_tab abh_tab" itemscope itemprop="author" itemtype="http://schema.org/Person" style="display:block"><div class="abh_image" itemscope itemtype="http://schema.org/ImageObject"><a href="https://barcelosnanet.com.br/" class="url" target="_blank" title="Redação" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%200'%3E%3C/svg%3E" class="photo" width="250" alt="Redação" data-lazy-src="//barcelosnanet.com.br/wp-content/uploads/gravatar/logo_bnn_original-quadrado-2021-copy.jpg" /><noscript><img src="//barcelosnanet.com.br/wp-content/uploads/gravatar/logo_bnn_original-quadrado-2021-copy.jpg" class="photo" width="250" alt="Redação" /></noscript></a> </div><div class="abh_social"> <a itemprop="sameAs" href="https://www.facebook.com/barcelosam" target="_blank" title="Facebook" class="abh_facebook" rel="nofollow noopener"></a><a itemprop="sameAs" href="https://www.twitter.com/barcelosnanet" target="_blank" title="Twitter" class="abh_twitter" rel="nofollow noopener"></a></div><div class="abh_text"><div class="abh_name fn name" itemprop="name"><a href="https://barcelosnanet.com.br/" class="url" target="_blank" rel="nofollow">Redação</a></div><div class="abh_job"><span class="title">Frank Garcia</span> em <span class="org"><a href="https://barcelosnanet.com.br/" target="_blank">Portal Barcelos na NET</a></span></div><div class="description note abh_description" itemprop="description">Site de notícias da Região do Rio Negro Amazonas, noticias de Manaus, <a href="https://barcelosnanet.com.br/cidades/barcelos/">Barcelos</a>, <a href="https://barcelosnanet.com.br/cidades/santaisabel/">Santa Isabel</a>, <a href="https://barcelosnanet.com.br/cidades/saogabriel/">São Gabriel</a>, <a href="https://barcelosnanet.com.br/cidades/novoairao/">Novo Airão</a>, Amazonas e <a href="https://barcelosnanet.com.br/brasil/">Brasil</a>.</div></div> </section><section class="abh_posts_tab abh_tab"><div class="abh_image"><a href="https://barcelosnanet.com.br/" class="url" target="_blank" title="Redação" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%200'%3E%3C/svg%3E" class="photo" width="250" alt="Redação" data-lazy-src="//barcelosnanet.com.br/wp-content/uploads/gravatar/logo_bnn_original-quadrado-2021-copy.jpg" /><noscript><img src="//barcelosnanet.com.br/wp-content/uploads/gravatar/logo_bnn_original-quadrado-2021-copy.jpg" class="photo" width="250" alt="Redação" /></noscript></a></div><div class="abh_social"> <ahref="https: www.facebook.com barcelosam" title="Facebook" class="abh_facebook" target="_blank" rel="nofollow"></a><ahref="https: www.twitter.com barcelosnanet" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><div class="abh_name">Últimos posts por Redação <span class="abh_allposts">(<a href="https://barcelosnanet.com.br/autor/frank/">exibir todos</a>)</span></div><div class="abh_description note"><ul> <li> <a href="https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/">Após deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira</a><span> - 5 de maio de 2022</span> </li> <li> <a href="https://barcelosnanet.com.br/parceria-com-o-hospital-albert-einstein-garante-atendimentos-de-telemedicina-no-caic/">Parceria com o Hospital Albert Einstein garante atendimentos de telemedicina no Caic+</a><span> - 5 de maio de 2022</span> </li> <li> <a href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/">Semed convoca 42 professores do ensino fundamental aprovados em processo seletivo</a><span> - 5 de maio de 2022</span> </li></ul></div></div> </section></div> </div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://barcelosnanet.com.br/tag/amazonas/" rel="tag">Amazonas</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class='jeg_push_notification single_post'>
<div class="jeg_push_notification_content">
<p>Receba atualizações em tempo real sobre essas categorias de postagem diretamente no seu dispositivo, inscreva-se agora.</p>
<div class="jeg_push_notification_button">
<input type="hidden" name="post-category" value="ultimas-noticias">
<input type="hidden" name="button-subscribe" value="Assinar">
<input type="hidden" name="button-unsubscribe" value="Cancelar inscrição">
<input type="hidden" name="button-processing" value="Em processamento . . .">
<a data-action="unsubscribe" data-type="category" class="button" href="#">
<i class="fa fa-bell-slash-o"></i>
Cancelar inscrição
</a>
</div>
</div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper'><a href='https://barcelosnanet.com.br/anuncie-conosco/' class='adlink ads_image'>
<img src='https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png' class='lazyload' data-src='//barcelosnanet.com.br/wp-content/uploads/2022/04/Banner-empresas-parceiras-Barcelos-na-NET-2021.gif' alt='Anunciantes' data-pin-no-hover="true">
</a><a href='https://barcelosnanet.com.br/anuncie-conosco/' class='adlink ads_image_tablet'>
<img src='https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png' class='lazyload' data-src='//barcelosnanet.com.br/wp-content/uploads/2022/04/Banner-empresas-parceiras-Barcelos-na-NET-2021.gif' alt='Anunciantes' data-pin-no-hover="true">
</a><a href='https://barcelosnanet.com.br/anuncie-conosco/' class='adlink ads_image_phone'>
<img src='https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png' class='lazyload' data-src='//barcelosnanet.com.br/wp-content/uploads/2022/04/Banner-empresas-parceiras-Barcelos-na-NET-2021.gif' alt='Anunciantes' data-pin-no-hover="true">
</a><div class='ads-text'>PROPAGANDA</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_40250_0_627471d8515ab" data-unique="jnews_module_40250_0_627471d8515ab">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionado<strong>Postagem</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/parceria-com-o-hospital-albert-einstein-garante-atendimentos-de-telemedicina-no-caic/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Parceria com o Hospital Albert Einstein garante atendimentos de telemedicina no Caic+" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-58.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com.br/ultimas-noticias/" class="category-ultimas-noticias">Ultimas notícias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/parceria-com-o-hospital-albert-einstein-garante-atendimentos-de-telemedicina-no-caic/">Parceria com o Hospital Albert Einstein garante atendimentos de telemedicina no Caic+</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/parceria-com-o-hospital-albert-einstein-garante-atendimentos-de-telemedicina-no-caic/"><i class="fa fa-clock-o"></i> 5 de maio de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Semed convoca 42 professores do ensino fundamental aprovados em processo seletivo" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-57.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com.br/ultimas-noticias/" class="category-ultimas-noticias">Ultimas notícias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/">Semed convoca 42 professores do ensino fundamental aprovados em processo seletivo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/"><i class="fa fa-clock-o"></i> 5 de maio de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/pagamento-do-auxilio-estadual-permanente-e-antecipado-para-esta-sexta-feira-dia-6-no-am/"><div class="thumbnail-container animate-lazy  size-715"><img width="350" height="233" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Pagamento do auxílio estadual permanente é antecipado para esta sexta-feira, dia 6, no AM" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56.png 1280w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56-300x200.png 300w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56-1024x682.png 1024w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56-150x100.png 150w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com.br/ultimas-noticias/" class="category-ultimas-noticias">Ultimas notícias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/pagamento-do-auxilio-estadual-permanente-e-antecipado-para-esta-sexta-feira-dia-6-no-am/">Pagamento do auxílio estadual permanente é antecipado para esta sexta-feira, dia 6, no AM</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/pagamento-do-auxilio-estadual-permanente-e-antecipado-para-esta-sexta-feira-dia-6-no-am/"><i class="fa fa-clock-o"></i> 5 de maio de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/santuario-de-fatima-inicia-campanha-de-reforma-e-revitalizacao-do-templo/"><div class="thumbnail-container animate-lazy  size-715"><img width="350" height="206" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Santuário de Fátima inicia Campanha de Reforma e revitalização do templo" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55.png 1013w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55-300x177.png 300w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55-150x88.png 150w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com.br/ultimas-noticias/" class="category-ultimas-noticias">Ultimas notícias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/santuario-de-fatima-inicia-campanha-de-reforma-e-revitalizacao-do-templo/">Santuário de Fátima inicia Campanha de Reforma e revitalização do templo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/santuario-de-fatima-inicia-campanha-de-reforma-e-revitalizacao-do-templo/"><i class="fa fa-clock-o"></i> 5 de maio de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/igreja-destaca-dificuldade-de-migrantes-e-indigenas-no-acesso-a-educacao/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Igreja destaca dificuldade de migrantes e indígenas no acesso à educação" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-54.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com.br/ultimas-noticias/" class="category-ultimas-noticias">Ultimas notícias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/igreja-destaca-dificuldade-de-migrantes-e-indigenas-no-acesso-a-educacao/">Igreja destaca dificuldade de migrantes e indígenas no acesso à educação</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/igreja-destaca-dificuldade-de-migrantes-e-indigenas-no-acesso-a-educacao/"><i class="fa fa-clock-o"></i> 5 de maio de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/defensoria-e-pastoral-carceraria-cobram-banho-de-sol-e-agua-potavel-para-presos/"><div class="thumbnail-container animate-lazy  size-715"><img width="333" height="250" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Defensoria e Pastoral Carcerária cobram banho de sol e água potável para presos" loading="lazy" sizes="(max-width: 333px) 100vw, 333px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-53.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-53.png 1280w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-53-300x225.png 300w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-53-1024x768.png 1024w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-53-150x113.png 150w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-53-768x576.png 768w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://barcelosnanet.com.br/ultimas-noticias/" class="category-ultimas-noticias">Ultimas notícias</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/defensoria-e-pastoral-carceraria-cobram-banho-de-sol-e-agua-potavel-para-presos/">Defensoria e Pastoral Carcerária cobram banho de sol e água potável para presos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/defensoria-e-pastoral-carceraria-cobram-banho-de-sol-e-agua-potavel-para-presos/"><i class="fa fa-clock-o"></i> 5 de maio de 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_40250_0_627471d8515ab = {"header_icon":"","first_title":"Relacionado","second_title":"Postagem","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":40250,"include_category":"5168","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="740445793297116"><h3 class='comment-heading'>Comentários sobre este post</h3><div class="fb-comments" data-href="https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/" data-num-posts="10" data-width="100%"></div></div></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_text" id="text-3"> <div class="textwidget"><p><script>
function abrir_player_popup() {
window.open( "https://player.srvsh.com.br/player-home-page/7298/", "","width=1065,height=565,toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=no,resizable=NO" );
}
</script><br />
<a href="javascript:abrir_player_popup();"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20300'%3E%3C/svg%3E" width="360" height="300" title="Abrir Player Pop-up" data-lazy-src="//barcelosnanet.com.br/wp-content/uploads/2020/07/radio-online-logo.gif" /><noscript><img src="//barcelosnanet.com.br/wp-content/uploads/2020/07/radio-online-logo.gif" width="360" height="300" title="Abrir Player Pop-up" /></noscript></a></p>
</div>
</div> <div class="widget widget_mailpoet_form" id="mailpoet_form-5">
<div class="mailpoet_form_popup_overlay"></div>
<div id="mailpoet_form_6" class="mailpoet_form      mailpoet_form_widget      mailpoet_form_position_      mailpoet_form_animation_">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_6 .mailpoet_form {  }
#mailpoet_form_6 form { margin-bottom: 0; }
#mailpoet_form_6 .mailpoet_column_with_background { padding: 0px; }
#mailpoet_form_6 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_6 h2.mailpoet-heading { margin: 0 0 12px 0; }
#mailpoet_form_6 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_6 .mailpoet_segment_label, #mailpoet_form_6 .mailpoet_text_label, #mailpoet_form_6 .mailpoet_textarea_label, #mailpoet_form_6 .mailpoet_select_label, #mailpoet_form_6 .mailpoet_radio_label, #mailpoet_form_6 .mailpoet_checkbox_label, #mailpoet_form_6 .mailpoet_list_label, #mailpoet_form_6 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_6 .mailpoet_text, #mailpoet_form_6 .mailpoet_textarea, #mailpoet_form_6 .mailpoet_select, #mailpoet_form_6 .mailpoet_date_month, #mailpoet_form_6 .mailpoet_date_day, #mailpoet_form_6 .mailpoet_date_year, #mailpoet_form_6 .mailpoet_date { display: block; }
#mailpoet_form_6 .mailpoet_text, #mailpoet_form_6 .mailpoet_textarea { width: 200px; }
#mailpoet_form_6 .mailpoet_checkbox {  }
#mailpoet_form_6 .mailpoet_submit {  }
#mailpoet_form_6 .mailpoet_divider {  }
#mailpoet_form_6 .mailpoet_message {  }
#mailpoet_form_6 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_6 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_6{border-radius: 3px;background: #27282e;text-align: left;}#mailpoet_form_6 form.mailpoet_form {padding: 15px;}#mailpoet_form_6{width: 100%;}#mailpoet_form_6 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_6 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_6 input.parsley-success {color: #00d084}
        #mailpoet_form_6 select.parsley-success {color: #00d084}
        #mailpoet_form_6 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_6 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_6 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_6 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_6 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_6 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_6 .parsley-required {color: #cf2e2e}
        #mailpoet_form_6 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_6 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_6 {background: #27282e;}} @media (min-width: 500px) {#mailpoet_form_6 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_6 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="//barcelosnanet.com.br/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
<input type="hidden" name="data[form_id]" value="6" />
<input type="hidden" name="token" value="3dd749fad3" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Deixe este campo vazio.<input type="email" name="data[email]" /></label><div class='mailpoet_spacer' style='height: 1px;'></div>
<h2 class="mailpoet-heading  mailpoet-has-font-size" id="" style="text-align: center; color: #ffffff; font-size: 20px"><span style="font-family: Fira Sans" data-font="Fira Sans" class="mailpoet-has-font"><strong>Não perca nada</strong></span></h2>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #ffffff; font-size: 13px"><span style="font-family: Fira Sans" data-font="Fira Sans" class="mailpoet-has-font">Seja o primeiro a receber as notícias do <strong><span style="color:#01d386" class="has-inline-color">BNN</span></strong></span></p>
<div class="mailpoet_paragraph"><style>input[name="data[form_field_MmM1YzY5MjcwODExX2VtYWls]"]::placeholder{color:#4c537e;opacity: 1;}</style><input type="email" class="mailpoet_text" name="data[form_field_MmM1YzY5MjcwODExX2VtYWls]" title="Endereço de e-mail" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:2px !important;border-width:0px;border-color:#313131;padding:10px;margin: 0 auto 0 0;font-family:&#039;Fira Sans&#039;;font-size:15px;line-height:1.5;height:auto;color:#4c537e;" data-automation-id="form_email" placeholder="Endereço de e-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Especifique um endereço de e-mail válido." data-parsley-required-message="Este campo é necessário" /></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Quero receber" data-automation-id="subscribe-submit-button" data-font-family='Fira Sans' style="width:100%;background-color:#4c537e;border-style:solid;border-radius:2px !important;border-width:0px;border-color:#313131;padding:10px;margin: 0 auto 0 0;font-family:&#039;Fira Sans&#039;;font-size:15px;line-height:1.5;height:auto;color:#ffffff;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #ffffff; font-size: 13px"><span style="font-family: Fira Sans" data-font="Fira Sans" class="mailpoet-has-font">Não enviamos spam! Leia nossa <a rel="noreferrer noopener" href="#" target="_blank">política de privacidade</a> .</span></p>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Verifique sua caixa de entrada ou a pasta de spam para confirmar sua assinatura.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
<div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Mais lidas</li>
<li data-tab-content="jeg_tabpost_2">.</li>
<li data-tab-content="jeg_tabpost_3">Recentes</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/jovem-leva-surra-de-ripa-de-membros-de-faccao-no-am-veja-o-video/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Jovem leva surra de ripa de membros de facção no AM; veja o vídeo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/01/Jovem-leva-surra-de-ripa-de-membros-de-faccao-no-AM-veja-o-video-120x86.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/01/Jovem-leva-surra-de-ripa-de-membros-de-faccao-no-AM-veja-o-video-120x86.jpg 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/01/Jovem-leva-surra-de-ripa-de-membros-de-faccao-no-AM-veja-o-video-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/jovem-leva-surra-de-ripa-de-membros-de-faccao-no-am-veja-o-video/">Jovem leva surra de ripa de membros de facção no AM; veja o vídeo</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 de janeiro de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/ageman-solicita-informacoes-sobre-expansao-do-zona-azul-que-inicia-na-proxima-segunda-feira/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ageman solicita informações sobre expansão do Zona Azul que inicia na próxima segunda-feira" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-47-120x86.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-47-120x86.png 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-47-350x250.png 350w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-47-750x536.png 750w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-47-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/ageman-solicita-informacoes-sobre-expansao-do-zona-azul-que-inicia-na-proxima-segunda-feira/">Ageman solicita informações sobre expansão do Zona Azul que inicia na próxima segunda-feira</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Semed convoca 42 professores do ensino fundamental aprovados em processo seletivo" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-57.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/">Semed convoca 42 professores do ensino fundamental aprovados em processo seletivo</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/manaus-tem-aumento-no-total-de-roubos-em-2022-segundo-ssp/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Manaus tem aumento no total de roubos em 2022, segundo SSP" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-41-120x86.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-41-120x86.png 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-41-350x250.png 350w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-41-750x536.png 750w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-41-1140x815.png 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/manaus-tem-aumento-no-total-de-roubos-em-2022-segundo-ssp/">Manaus tem aumento no total de roubos em 2022, segundo SSP</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/semsa-imuniza-57-do-publico-alvo-contra-sarampo-e-39-contra-influenza-na-capital/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Semsa imuniza 57% do público-alvo contra sarampo e 39% contra influenza na capital" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-45.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/semsa-imuniza-57-do-publico-alvo-contra-sarampo-e-39-contra-influenza-na-capital/">Semsa imuniza 57% do público-alvo contra sarampo e 39% contra influenza na capital</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 4 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/governo-do-am-ingressa-com-nova-acao-no-stf-para-defender-competitividade-da-zona-franca/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="65" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Governo do AM ingressa com nova ação no STF para defender competitividade da Zona Franca" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-52.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-52.png 771w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-52-300x163.png 300w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-52-150x82.png 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/governo-do-am-ingressa-com-nova-acao-no-stf-para-defender-competitividade-da-zona-franca/">Governo do AM ingressa com nova ação no STF para defender competitividade da Zona Franca</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/"><div class="thumbnail-container animate-lazy no_thumbnail size-715"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira/">Após deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/parceria-com-o-hospital-albert-einstein-garante-atendimentos-de-telemedicina-no-caic/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Parceria com o Hospital Albert Einstein garante atendimentos de telemedicina no Caic+" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-58.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/parceria-com-o-hospital-albert-einstein-garante-atendimentos-de-telemedicina-no-caic/">Parceria com o Hospital Albert Einstein garante atendimentos de telemedicina no Caic+</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Semed convoca 42 professores do ensino fundamental aprovados em processo seletivo" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-57.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/semed-convoca-42-professores-do-ensino-fundamental-aprovados-em-processo-seletivo/">Semed convoca 42 professores do ensino fundamental aprovados em processo seletivo</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/pagamento-do-auxilio-estadual-permanente-e-antecipado-para-esta-sexta-feira-dia-6-no-am/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="80" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Pagamento do auxílio estadual permanente é antecipado para esta sexta-feira, dia 6, no AM" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56.png 1280w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56-300x200.png 300w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56-1024x682.png 1024w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-56-150x100.png 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/pagamento-do-auxilio-estadual-permanente-e-antecipado-para-esta-sexta-feira-dia-6-no-am/">Pagamento do auxílio estadual permanente é antecipado para esta sexta-feira, dia 6, no AM</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/santuario-de-fatima-inicia-campanha-de-reforma-e-revitalizacao-do-templo/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="71" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Santuário de Fátima inicia Campanha de Reforma e revitalização do templo" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55.png" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55.png 1013w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55-300x177.png 300w,   //barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-55-150x88.png 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/santuario-de-fatima-inicia-campanha-de-reforma-e-revitalizacao-do-templo/">Santuário de Fátima inicia Campanha de Reforma e revitalização do templo</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/igreja-destaca-dificuldade-de-migrantes-e-indigenas-no-acesso-a-educacao/"><div class="thumbnail-container animate-lazy  size-715"><img width="1" height="1" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Igreja destaca dificuldade de migrantes e indígenas no acesso à educação" loading="lazy" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/05/wp-header-logo-54.png" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://barcelosnanet.com.br/igreja-destaca-dificuldade-de-migrantes-e-indigenas-no-acesso-a-educacao/">Igreja destaca dificuldade de migrantes e indígenas no acesso à educação</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de maio de 2022</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_40250_1_627471d86cc33  jeg_pb_boxed normal" data-unique="jnews_module_40250_1_627471d86cc33">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Aconteceu em Barcelos</span></h3>
<div class="jeg_subcat">
<ul class="jeg_subcat_list">
<li><a class="subclass-filter current" href="#" data-type='all' data-id='0'>Todos</a></li><li><a class="subclass-filter" href="https://barcelosnanet.com.br/cidades/barcelos/" data-type='category' data-id='85'>Barcelos</a></li>
</ul>
</div>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/morre-affonso-junior-apresentador-de-diversos-festivais-do-am/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Morre Affonso Junior, apresentador de diversos festivais do AM" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-120x86.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-120x86.jpg 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Morre-Affonso-Junior-apresentador-de-diversos-festivais-do-AM-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/morre-affonso-junior-apresentador-de-diversos-festivais-do-am/">Morre Affonso Junior, apresentador de diversos festivais do AM</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/morre-affonso-junior-apresentador-de-diversos-festivais-do-am/"><i class="fa fa-clock-o"></i> 28 de abril de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="80" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-scaled.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-scaled.jpg 2560w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-300x200.jpg 300w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-1024x683.jpg 1024w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-150x100.jpg 150w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-768x512.jpg 768w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-1536x1024.jpg 1536w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-2048x1365.jpg 2048w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-640x427.jpg 640w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/IMG_0154-1320x880.jpg 1320w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/">Barcelos: Primeira-dama Márcia Sá realiza festa de Páscoa com crianças das escolas municipais</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/barcelos-primeira-dama-marcia-sa-realiza-festa-de-pascoa-com-criancas-das-escolas-municipais/"><i class="fa fa-clock-o"></i> 27 de abril de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-condenado-a-12-anos-de-prisao-por-homicidio-qualificado-em-barcelos-am/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Homem é condenado a 12 anos de prisão por homicídio qualificado em Barcelos AM" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-120x86.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-120x86.jpg 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Juiza-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/homem-e-condenado-a-12-anos-de-prisao-por-homicidio-qualificado-em-barcelos-am/">Homem é condenado a 12 anos de prisão por homicídio qualificado em Barcelos AM</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/homem-e-condenado-a-12-anos-de-prisao-por-homicidio-qualificado-em-barcelos-am/"><i class="fa fa-clock-o"></i> 25 de abril de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Homem é preso com arma, drogas e munições no município de Barcelos AM" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-120x86.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-120x86.jpg 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-350x250.jpg 350w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-Barcelos-AM-e1650897979230-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/">Homem é preso com arma, drogas e munições no município de Barcelos AM</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/homem-e-preso-com-arma-drogas-e-municoes-no-municipio-de-barcelos-am/"><i class="fa fa-clock-o"></i> 25 de abril de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/provedores-do-am-denunciam-monopolio-e-venda-de-internet-do-programa-amazonia-conectada/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Provedores do AM denunciam monopólio e venda de internet do programa Amazônia Conectada" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Amazonia-conectada-120x86.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Amazonia-conectada-120x86.jpg 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Amazonia-conectada-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/provedores-do-am-denunciam-monopolio-e-venda-de-internet-do-programa-amazonia-conectada/">Provedores do AM denunciam monopólio e venda de internet do programa Amazônia Conectada</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/provedores-do-am-denunciam-monopolio-e-venda-de-internet-do-programa-amazonia-conectada/"><i class="fa fa-clock-o"></i> 20 de abril de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://barcelosnanet.com.br/realizada-revista-em-carceragem-do-75a-dip-de-barcelos-am/"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="https://barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Realizada revista em carceragem do 75ª DIP de Barcelos AM" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="//barcelosnanet.com.br/wp-content/uploads/2022/04/Realizada-revista-em-carceragem-do-75a-DIP-de-Barcelos-AM-120x86.jpg" data-srcset="//barcelosnanet.com.br/wp-content/uploads/2022/04/Realizada-revista-em-carceragem-do-75a-DIP-de-Barcelos-AM-120x86.jpg 120w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Realizada-revista-em-carceragem-do-75a-DIP-de-Barcelos-AM-350x250.jpg 350w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Realizada-revista-em-carceragem-do-75a-DIP-de-Barcelos-AM-750x536.jpg 750w,   //barcelosnanet.com.br/wp-content/uploads/2022/04/Realizada-revista-em-carceragem-do-75a-DIP-de-Barcelos-AM-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://barcelosnanet.com.br/realizada-revista-em-carceragem-do-75a-dip-de-barcelos-am/">Realizada revista em carceragem do 75ª DIP de Barcelos AM</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://barcelosnanet.com.br/realizada-revista-em-carceragem-do-75a-dip-de-barcelos-am/"><i class="fa fa-clock-o"></i> 13 de abril de 2022</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_loadmore">
<a href="#" class='' data-load='Carregue mais' data-loading='Carregando...'> Carregue mais</a>
</div>
</div>
<script>var jnews_module_40250_1_627471d86cc33 = {"header_icon":"","first_title":"Aconteceu em Barcelos","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"85","header_filter_author":"","header_filter_tag":"","header_filter_text":"Todos","post_type":"post","content_type":"post","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"85","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"loadmore","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"1","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
</div></div><div class="awpcp-search-listings-widget"><div class="widget widget_awpcp_search_widget" id="awpcp_search_widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_627471d87244a"><h3 class="jeg_block_title"><span></span></span></h3></div><form method='get' action="//barcelosnanet.com.br/classificados-7/anuncios-de-pesquisa/"><input type="hidden" name="awpcp-step" value="dosearch" /><div class="awpcp-form-field"><label for="awpcp-search-keywordphrase" class="awpcp-block-label">Busca por palavra-chave</label><input id="awpcp-search-keywordphrase" type="text" name="keywordphrase" value=""></div><div class="submit"><input class="button" type="submit" value="Pesquisa"></div></form></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper'></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-40250 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_40250_0_627471d87295e">
<h3 class="jeg_block_title"><span>Quem somos</span></h3>
</div> <div class="jeg_about">
<p>Site de notícias da Região do Rio Negro Amazonas, noticias de Manaus, Barcelos, Santa Isabel, São Gabriel, Novo Airão, Amazonas e Brasil.</p>
</div>
</div><div class="footer_widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_40250_0_627471d872f48">
<h3 class="jeg_block_title"><span>Siga-nos</span></h3>
</div>
<div class="jeg_social_wrap">
<div class="socials_widget   nobg">
<a href="https://instagram.com/barcelosnanet" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://twitter.com/barcelosnanet.com" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://www.youtube.com/channel/UC7IQWnpMhGeCh1Jm4kYivZw" target="_blank" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a><a href="https://www.linkedin.com/in/franksgarcia/" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a><a href="https://web.telegram.org/#/im?p=@barcelosam" target="_blank" class="jeg_telegram">
<i class="fa fa-telegram"></i>
</a><a href="https://br.pinterest.com/barcelosnanet" target="_blank" class="jeg_pinterest">
<i class="fa fa-pinterest"></i>
</a> </div>
<style scoped></style> </div>
</div> </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_mailpoet_form" id="mailpoet_form-4">
<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Assine nossa newsletter</span></h3></div>
<div class="mailpoet_form_popup_overlay"></div>
<div id="mailpoet_form_3" class="mailpoet_form      mailpoet_form_widget      mailpoet_form_position_      mailpoet_form_animation_">
<style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_3 .mailpoet_form {  }
#mailpoet_form_3 form { margin-bottom: 0; }
#mailpoet_form_3 p.mailpoet_form_paragraph { margin-bottom: 10px; }
#mailpoet_form_3 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_3 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_3 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_3 .mailpoet_segment_label, #mailpoet_form_3 .mailpoet_text_label, #mailpoet_form_3 .mailpoet_textarea_label, #mailpoet_form_3 .mailpoet_select_label, #mailpoet_form_3 .mailpoet_radio_label, #mailpoet_form_3 .mailpoet_checkbox_label, #mailpoet_form_3 .mailpoet_list_label, #mailpoet_form_3 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea, #mailpoet_form_3 .mailpoet_select, #mailpoet_form_3 .mailpoet_date_month, #mailpoet_form_3 .mailpoet_date_day, #mailpoet_form_3 .mailpoet_date_year, #mailpoet_form_3 .mailpoet_date { display: block; }
#mailpoet_form_3 .mailpoet_text, #mailpoet_form_3 .mailpoet_textarea { width: 200px; }
#mailpoet_form_3 .mailpoet_checkbox {  }
#mailpoet_form_3 .mailpoet_submit {  }
#mailpoet_form_3 .mailpoet_divider {  }
#mailpoet_form_3 .mailpoet_message {  }
#mailpoet_form_3 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_3 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_3{border-radius: 0px;text-align: left;}#mailpoet_form_3 form.mailpoet_form {padding: 25px;}#mailpoet_form_3{width: 100%;}#mailpoet_form_3 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_3 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_3 input.parsley-success {color: #00d084}
        #mailpoet_form_3 select.parsley-success {color: #00d084}
        #mailpoet_form_3 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_3 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_3 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_3 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_3 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_3 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_3 .parsley-required {color: #cf2e2e}
        #mailpoet_form_3 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_3 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_3 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_3 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_3 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>
<form target="_self" method="post" action="//barcelosnanet.com.br/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_widget" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
<input type="hidden" name="data[form_id]" value="3" />
<input type="hidden" name="token" value="3dd749fad3" />
<input type="hidden" name="api_version" value="v1" />
<input type="hidden" name="endpoint" value="subscribers" />
<input type="hidden" name="mailpoet_method" value="subscribe" />
<label class="mailpoet_hp_email_label">Deixe este campo vazio.<input type="email" name="data[email]" /></label><div class="mailpoet_form_columns mailpoet_paragraph mailpoet_vertically_align_center mailpoet_stack_on_mobile" style="color:;background:;"><div class="mailpoet_form_column mailpoet_vertically_align_center" style="flex-basis:50%;"><p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: left; color: #ffffff; font-size: 15px; line-height: 1.5"><strong>Inscreva-se para receber em primeira mão as notícias e informações do BNN.</strong></p>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: left; font-size: 13px; line-height: 1.5"><em>Não enviamos spam! Leia nossa <a href="https://barcelosnanet.com.br/politica-privacidad/">política de privacidade</a> para mais detalhes.</em></p>
</div>
<div class="mailpoet_form_column mailpoet_vertically_align_center" style="flex-basis:50%;"><div class="mailpoet_paragraph"><style>input[name="data[form_field_MmM1YzY5MjcwODExX2VtYWls]"]::placeholder{color:#000000;opacity: 1;}</style><input type="email" class="mailpoet_text" name="data[form_field_MmM1YzY5MjcwODExX2VtYWls]" title="Seu Endereço de e-mail" value="" style="width:100%;background-color:#f1f1f1;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:16px;line-height:1.5;height:auto;color:#000000;" data-automation-id="form_email" placeholder="Seu Endereço de e-mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Especifique um endereço de e-mail válido." data-parsley-required-message="Este campo é necessário" /></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Inscreva-se grátis" data-automation-id="subscribe-submit-button" data-font-family='Montserrat' style="width:100%;background-color:#0081ff;border-style:solid;border-radius:40px !important;border-width:0px;border-color:#313131;padding:15px;margin: 0 auto 0 0;font-family:&#039;Montserrat&#039;;font-size:16px;line-height:1.5;height:auto;color:#ffffff;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
</div>
</div>
<div class="mailpoet_message">
<p class="mailpoet_validate_success" style="display:none;">Verifique sua caixa de entrada ou a pasta de spam para confirmar sua assinatura.
</p>
<p class="mailpoet_validate_error" style="display:none;"> </p>
</div>
</form>
</div>
</div>
</div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_nav_menu" id="nav_menu-2"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Informações úteis</span></h3></div><div class="menu-menu-topo-container"><ul id="menu-menu-topo-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://barcelosnanet.com.br/quem-somos/">Quem somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240"><a href="https://barcelosnanet.com.br/como-chegar/">Como chegar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://barcelosnanet.com.br/onde-ficar-em-barcelos/">Onde ficar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a href="https://barcelosnanet.com.br/historia-ilustrada-de-barcelos/">História</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236"><a href="https://barcelosnanet.com.br/parceria/">Parceria</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://barcelosnanet.com.br/anuncie-conosco/">Anuncie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1097"><a href="http://radio.barcelosnanet.com.br"><img class='jeg_font_menu' src=''>RadioBNN<span class="menu-item-badge jeg-badge-inline" style="background-color: #f70d28; color: #fff">ON</span></a></li>
</ul></div></div> </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">

<div class="footer_right">
<ul class="jeg_menu_footer"><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://barcelosnanet.com.br/quem-somos/">Quem somos</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-332"><a href="https://barcelosnanet.com.br/politica-privacidad/">Política de Privacidade</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://barcelosnanet.com.br/contatos/">Contato</a></li>
</ul>
</div>

<p class="copyright"> © 2021 Todos os direitos reservados: <a href="https://barcelosnanet.com.br" title="Portal BNN">Portal BNN</a> - Desenvolvido por <a href="https://amazonbyte.com.br" title="Amazonbyte">Amazonbyte</a>. </p>
</div> 
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="//barcelosnanet.com.br/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Pesquisar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sem resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos os resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-118"><a href="https://barcelosnanet.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://barcelosnanet.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://barcelosnanet.com.br/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://barcelosnanet.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="https://barcelosnanet.com.br/esportes/">Esporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://barcelosnanet.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-517"><a href="https://barcelosnanet.com.br/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519"><a href="https://barcelosnanet.com.br/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="https://barcelosnanet.com.br/lendas/">Lendas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5040"><a href="#">Mais...</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5041"><a href="https://barcelosnanet.com.br/concurso/">Concurso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5042"><a href="https://barcelosnanet.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5043"><a href="https://barcelosnanet.com.br/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5044"><a href="https://barcelosnanet.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5045"><a href="https://barcelosnanet.com.br/eleicoes/">Eleições</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5046"><a href="https://barcelosnanet.com.br/meio-ambiente/">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5047"><a href="https://barcelosnanet.com.br/religiao/">Religião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5048"><a href="https://barcelosnanet.com.br/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5049"><a href="https://barcelosnanet.com.br/transporte/">Transporte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19184"><a href="https://barcelosnanet.com.br/amazonas/">Amazonas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19185"><a href="https://barcelosnanet.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19186"><a href="https://barcelosnanet.com.br/fespob/">Fespob</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19187"><a href="https://barcelosnanet.com.br/justica/">Justiça</a></li>
</ul>
</li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/barcelosam" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/barcelosnanet" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 Todos os direitos reservados: <a href="https://barcelosnanet.com.br" title="Portal BNN">Portal BNN</a> - Desenvolvido por <a href="https://amazonbyte.com.br" title="Amazonbyte">Amazonbyte</a>.</p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Bem vindo de volta!</h3> <p>Faça login na sua conta abaixo</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Nome do usuário" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Lembrar de mim</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="fb5b64d394">
<input type="submit" name="jeg_login_button" class="button" value="ENTRAR" data-process="Processing . . ." data-string="ENTRAR">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Esqueceu a senha?</a>
<a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Inscrever-se</a>
</div>
</form>
</div>
</div>

<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>Criar nova conta!</h3> <p>Preencha os formulários abaixo para se cadastrar</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="email" placeholder="Your email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Nome do usuário" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="fb5b64d394">
<input type="submit" name="jeg_login_button" class="button" value="Inscrever-se" data-process="Processing . . ." data-string="Inscrever-se">
</p>
<div class="bottom_links clearfix">
<span>Todos os campos são necessários.</span>
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> ENTRAR</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Por favor, digite seu nome de usuário ou endereço de e-mail para redefinir sua senha.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Seu e-mail ou nome de usuário" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="fb5b64d394">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> ENTRAR</a>
</div>
</form>
</div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F" data-image-url="" data-title="Ap%C3%B3s+deslizamento+de+Barranco%2C+Defesa+Civil+interdita+casas+no+bairro+Jorge+Teixeira"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbarcelosnanet.com.br%2Fapos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira%2F" data-image-url="" data-title="Ap%C3%B3s+deslizamento+de+Barranco%2C+Defesa+Civil+interdita+casas+no+bairro+Jorge+Teixeira+via+%40barcelosnanet"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jnews-cookie-law-policy">Este site usa cookies. Ao continuar a usar este site, você concorda com o uso de cookies. Visite nossa <a href="https://barcelosnanet.com.br/politica-privacidad/"> Política de Privacidade e Cookies </a>. <button data-expire="7" class="btn btn-cookie">Aceitar</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='kk-star-ratings-js-extra'>
/* <![CDATA[ */
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/barcelosnanet.com.br\/wp-admin\/admin-ajax.php","nonce":"26c8327180"};
/* ]]> */
</script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-content/plugins/kk-star-ratings/src/core/public/js/kk-star-ratings.min.js?ver=5.2.9' id='kk-star-ratings-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/adminbnn\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/barcelosnanet.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/barcelosnanet.com.br\/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"pt_BR","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"40250","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Por favor insira seu nome de usu\u00e1rio!","empty_email":"Por favor digite o seu e-mail!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"barcelosnanet.com.br","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/dist/frontend.min.js?ver=7.1.7' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//barcelosnanet.com.br/wp-content/themes/barcelosnanet/assets/js/html5shiv.min.js?ver=7.1.7' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//barcelosnanet.com.br/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1648617604' id='jnews-select-share-js'></script>
<script data-minify="1" type='text/javascript' src='//barcelosnanet.com.br/wp-content/cache/min/1/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=1648617604' id='jnews-weather-js'></script>
<script data-minify="1" type='text/javascript' src='//barcelosnanet.com.br/wp-content/cache/min/1/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=1648617604' id='jnews-push-notification-js'></script>
<script data-minify="1" type='text/javascript' src='//barcelosnanet.com.br/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1648617604' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/barcelosnanet.com.br\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/barcelosnanet.com.br\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//barcelosnanet.com.br/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.334a12f0.js?ver=1651073123' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/barcelosnanet.com.br\/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira\/"},"dateCreated":"2022-05-05 20:54:20","datePublished":"2022-05-05 20:54:20","dateModified":"2022-05-06 00:54:20","url":"https:\/\/barcelosnanet.com.br\/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-no-bairro-jorge-teixeira\/","headline":"Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira","name":"Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira","articleBody":"<p>Durante a noite da \u00faltima quarta-feira (04), um barranco acabou deslizando e comprometeu algumas casas da rua Pessujara no bairro Jorge Teixeira, zona leste de Manaus. De acordo com os moradores, na ocasi\u00e3o estava chovendo, e \u00e9 o que pode ter contribu\u00eddo para o deslizamento. N\u00e3o houve registro de feridos, mas pelo menos oito resid\u00eancias precisaram ser interditadas.<\/p><br><p id=\"caption-attachment-67476\" class=\"wp-caption-text\">Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas na Zona Leste<\/p><br><p>Altacilene Morais \u00e9 uma das moradoras mais antigas da \u00e1rea, ela tem um filho deficiente, e diz que apesar do incidente ter ocorrido na noite de quarta, o problema j\u00e1 vinha de alguns meses atr\u00e1s.<\/p><br><p>De acordo com o chefe de divis\u00e3o de resposta da defesa civil, Jos\u00e9 Mendes, o local vai ser isolado de forma imediata, e as fam\u00edlias que ocupavam os im\u00f3veis que estavam comprometidos por conta da eros\u00e3o, j\u00e1 est\u00e3o sendo atendidas pela Semasc \u2013 Secretaria Municipal da Mulher, Assist\u00eancia Social e Cidadania.<\/p><br><p>Nos casos de ocorr\u00eancias, a Defesa Civil orienta a popula\u00e7\u00e3o a procurar os canais de ajuda.<\/p><br><p><strong>\u00a0<\/strong><\/p><br><p>Yuri Bezerra, R\u00e1dio Rio Mar<\/p><br><br><a href=\"https:\/\/radioriomarfm.com.br\/apos-deslizamento-de-barranco-defesa-civil-interdita-casas-na-zona-leste\/\">source<\/a>","author":{"@type":"Person","name":"Reda\u00e7\u00e3o","url":"https:\/\/barcelosnanet.com.br\/autor\/frank\/","sameAs":["https:\/\/barcelosnanet.com.br\/"]},"articleSection":["Ultimas not\u00edcias"],"publisher":{"@type":"Organization","name":"Barcelos na NET","url":"https:\/\/barcelosnanet.com.br","logo":{"@type":"ImageObject","url":"https:\/\/barcelosnanet.com.br\/wp-content\/uploads\/2021\/04\/Logo_BNN_original-quadrado-2021-512x512-1.png"},"sameAs":["https:\/\/www.facebook.com\/barcelosam","https:\/\/twitter.com\/barcelosnanet"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Ap\u00f3s deslizamento de Barranco, Defesa Civil interdita casas no bairro Jorge Teixeira","published":"2022-05-05 20:54:20","updated":"2022-05-06 00:54:20"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/barcelosnanet.com.br","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/barcelosnanet.com.br\/ultimas-noticias\/","name":"Ultimas not\u00edcias"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/barcelosnanet.com.br","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/barcelosnanet.com.br\/ultimas-noticias\/","name":"Ultimas not\u00edcias"}}]}</script>
<script data-minify="1" src="//barcelosnanet.com.br/wp-content/cache/min/1/domain_3493.js?ver=1648617605"></script>
<div class="join-ads" data-bloco="Interstitial" data-mobile="0"></div>
<div class="join-ads" data-bloco="Anchor" data-mobile="1"></div> <script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="Hr_kWnUO" value="yX9Z*ecHoY" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="fzreTnspDkd" value="7k]paAYcezTlZC" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="Hr_kWnUO" value="yX9Z*ecHoY" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="fzreTnspDkd" value="7k]paAYcezTlZC" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("Hr_kWnUO", "yX9Z*ecHoY");
data.data.append("fzreTnspDkd", "7k]paAYcezTlZC");
                    }
                    else {
                        data.data = data.data + '&Hr_kWnUO=yX9Z*ecHoY&fzreTnspDkd=7k]paAYcezTlZC';
                    }
                }
            });

        });
    </script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//barcelosnanet.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader49790";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/8ce1812c5abbc738c7409c5195d05f62.min.js?20210629=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Abril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="//barcelosnanet.com.br/wp-content/cache/min/1/6e969ffb03290baee8c72f386a133608.css" media="all" data-minify="1" /></noscript></body>
</html>
